<!DOCTYPE html>
<html class="no-js" lang="en-GB">
<head>

<script type="text/javascript">
            window.cookieconsent_options = {"message":"This website uses cookies to to analyse site usage and to display ads. This is important for us, since we finance this service through advertising.","dismiss":"Accept","learnMore":"Learn more","link":"https://vegconomist.com/privacy-policy/","theme":"dark-bottom"};
        </script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Agrifood Giant ADM Accelerates its Alt Protein Growth with Acquisition of Sojaprotein - vegconomist - the vegan business magazine</title>
<meta name="description" content="Big Food giant Archer Daniels Midland Co (ADM) has reached an agreement to acquire Serbia&#039;s Sojaprotein, a top provider of soy ingredients." />
<link rel="canonical" href="https://vegconomist.com/companies-and-portraits/agrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agrifood Giant ADM Accelerates its Alt Protein Growth with Acquisition of Sojaprotein - vegconomist - the vegan business magazine" />
<meta property="og:description" content="Big Food giant Archer Daniels Midland Co (ADM) has reached an agreement to acquire Serbia&#039;s Sojaprotein, a top provider of soy ingredients." />
<meta property="og:url" content="https://vegconomist.com/companies-and-portraits/agrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein/" />
<meta property="og:site_name" content="vegconomist - the vegan business magazine" />
<meta property="article:publisher" content="http://facebook.com/vegconomist/" />
<meta property="article:published_time" content="2021-07-27T09:10:48+00:00" />
<meta property="article:modified_time" content="2021-07-27T09:10:49+00:00" />
<meta property="og:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/ADM-Proteins_Overview_Burger.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="nf9324ghsamuhf3894aston23">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="2 minutes">

<link rel="amphtml" href="https://vegconomist.com/companies-and-portraits/agrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//vegconom.de' />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Feed" href="https://vegconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Comments Feed" href="https://vegconomist.com/comments/feed/" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://vegconomist.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='amazonpolly-css' href='https://vegconomist.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sl-css-css' href='https://vegconomist.com/wp-content/plugins/stylish-links/css/sl.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='sl-icons-css' href='https://vegconomist.com/wp-content/plugins/stylish-links/options/assets/css/vendor/elusive-icons/elusive-icons.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='vegc-style-css' href='https://vegconomist.com/wp-content/themes/vegc/style.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='fa-css' href='https://vegconomist.com/wp-content/themes/vegc/css/font-awesome.css?ver=5.7.1' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1627295155' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1627295155' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1627295155' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://vegconomist.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":305,"offsets":[]},"moveintohidden":""};
</script>
<script src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"3","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.1' id='advanced-ads-advanced-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":53906,"token":"5e239e9572","lang":0,"debug":0}
</script>
<script src='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script id='vegc_script-js-extra'>
var php2js = {"templateUrl":"https:\/\/vegconomist.com\/wp-content\/themes\/vegc","siteUrl":"https:\/\/vegconomist.com","customLogoUrl":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png"};
</script>
<script src='https://vegconomist.com/wp-content/themes/vegc/script.js?ver=5.7.1' id='vegc_script-js'></script>
<link rel="https://api.w.org/" href="https://vegconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vegconomist.com/wp-json/wp/v2/posts/53906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vegconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vegconomist.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://vegconomist.com/?p=53906' />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('vegconomist.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="vegco-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-180x180.png" />
<meta name="msapplication-TileImage" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-270x270.png" />
<style id="wp-custom-css">
			footer .custom-logo {
	max-width: 300px;
}
main .vegc-col-30-percent {
	min-width: 250px;
}
tr:nth-child(even) {background-color: #f2f2f2;}
.vegco-content-injection-mobile-replacement-for-med-rect-sidebar-top > .vegco-content-injection-mobile-replacement-for-med-rect-sidebar-top {
	border-top: 1px solid #ebebeb;
	border-bottom: 1px solid #ebebeb;
	margin-bottom: 20px;
	padding-bottom: 25px;
	padding-top: 10px;
}
.embed-privacy-inner a {
	text-shadow: none !important;
}
#date {
	margin-top: 5px;
}
.single h1 {
	margin-top: 17px
}
header .custom-logo {
	max-width: 85%!important;
	margin: auto;
}
.vegco-right-sidebar-sticky-placement {
	margin-left: 10px;
}
.wp-caption-textm .gallery-caption {
	font-size: 13px;
}
@media (max-width:420px) {
	footer .custom-logo {
	max-width: 170px;
}
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">a.stylish-link, li.stylish-link > a{color:#000000;}a.stylish-link, li.stylish-link > a{background-color:transparent;}a.stylish-link i, li.stylish-link > a i{color:#dd9fb0;}a.stylish-link:hover, li.stylish-link > a:hover{background-color:transparent;}a.stylish-link:hover i, li.stylish-link > a:hover i{color:#dd3360;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TR3QG3W');</script>

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-53906 single-format-standard wp-custom-logo aa-prefix-vegco-" itemscope itemtype="http://schema.org/WebPage">
<li class="widget vegco-widget billboard-widget"><div class="vegco-4c5a10108aae5f1ceef4699ea20c515f" id="vegco-4c5a10108aae5f1ceef4699ea20c515f"></div></li>
<div id="magazine">
<header id="site-header" role='presentation'>
<div id="site-header-top" class="vegc-row" role='presentation'>
<div class="vegc-col-one-third">
<div aria-hidden="true" id="date" class="vegc-col-full">
July 28, 2021 </div>
<div class="header-sidebar-wrapper">
</div>
</div>
<div class="vegc-col-one-third">
<nav class="secondary-menu vegc-col-full add-to-slicknav vegc-navigation" role='presentation'>
<div class="menu-lang-container"><ul id="menu-lang" class="menu"><li id="menu-item-48846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li id="menu-item-48847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li id="menu-item-48848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li id="menu-item-48844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48844"><a href="https://vegconomist.cn">简体中文</a></li>
<li id="menu-item-48845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48845"><a href="https://vegconomist.hk">正體中文</a></li>
</ul></div> </nav>
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a>
</div>
<div class="vegc-col-one-third">
<ul id="social" class="vegc-col-full add-to-slicknav">
<li><a href="https://www.linkedin.com/company/vegconomist/"><i class="fa fa-linkedin" aria-hidden="true"></i></a> </li>
<li><a href="https://www.facebook.com/vegconomist/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/vegconomist"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://t.me/vegconomist_global"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/vegconomist-podcast/"><i class="fa fa-podcast" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>
<div class="header-sidebar-wrapper">
</div>
</div>
</div>
<div class="vegc-row header-bottom">
<div class="vegc-main-nav-wrap vegc-col-two-third">
<nav class="vegc-navigation vegc-main-nav vegc-container vegc-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-48878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48878"><a href="https://vegconomist.com/all-news/">All News</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48843"><a href="https://vegconomist.com/category/hot-off-the-vegan-press/">Hot Off The Vegan Press</a></li>
<li id="menu-item-22087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22087"><a>by Region</a>
<ul class="sub-menu">
<li id="menu-item-48853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48853"><a href="https://vegconomist.com/tag/uk/">UK</a></li>
<li id="menu-item-48852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48852"><a href="https://vegconomist.com/tag/na/">North America</a></li>
<li id="menu-item-48851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48851"><a href="https://vegconomist.com/tag/eu/">EU</a></li>
<li id="menu-item-48854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48854"><a href="https://vegconomist.com/tag/asia/">Asia</a></li>
</ul>
</li>
<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://vegconomist.com/category/interviews/">Interviews</a></li>
<li id="menu-item-48879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48879"><a href="https://vegconomist.com/category/products-and-launches/">New Products</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1342"><a>more</a>
<ul class="sub-menu">
<li id="menu-item-52284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://vegconomist.com/category/cell-cultured/">Cell Cultured</a></li>
<li id="menu-item-8265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8265"><a href="https://vegconomist.com/category/market-and-trends/">Market &amp; Trends</a></li>
<li id="menu-item-45704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45704"><a href="https://vegconomist.com/category/investments/">Investments</a></li>
<li id="menu-item-51483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51483"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8270"><a href="https://vegconomist.com/category/companies-and-portraits/">Companies &amp; Portraits</a></li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://vegconomist.com/category/fashion-und-beauty/">Fashion &amp; Beauty</a></li>
<li id="menu-item-9204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9204"><a href="https://vegconomist.com/category/trade/">Trade</a></li>
<li id="menu-item-31259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31259"><a href="https://vegconomist.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-31261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31261"><a href="https://vegconomist.com/category/science/">Science</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://vegconomist.com/category/startups/">Startups</a></li>
<li id="menu-item-9203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9203"><a href="https://vegconomist.com/category/studies-and-numbers/">Studies &amp; Numbers</a></li>
<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200"><a href="https://vegconomist.com/category/marketing-and-media/">Marketing &amp; Media</a></li>
<li id="menu-item-9198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198"><a href="https://vegconomist.com/category/fairs-and-events/">Fairs &amp; Events</a></li>
<li id="menu-item-9199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9199"><a href="https://vegconomist.com/category/health/">Health</a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9201"><a href="https://vegconomist.com/category/politics-law/">Politics &amp; Law</a></li>
<li id="menu-item-9202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9202"><a href="https://vegconomist.com/category/society/">Society</a></li>
<li id="menu-item-8271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8271"><a href="https://vegconomist.com/category/gastronomy-and-catering/">Gastronomy &amp; Catering</a></li>
<li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://vegconomist.com/category/environment/">Environment</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="vegc-col-one-third add-to-slicknav header-search-wrapper">
<form aria-label="searchform" class="searchform" method="get" action="https://vegconomist.com/">
<input type="text" aria-label="searchfield" class="search-field" name="s" placeholder="Search ..." value="">
<button aria-label="search" type="submit" value="search"><i class="fa fa-search"></i></button>
</form> </div>
</div>
</header>
<main id="site-content" role="main">
<div class="vegc-row"><div class="vegc-col-full breadcrumb-container"><nav class="breadcrumb"><a title="home" href="https://vegconomist.com"><i class="fa fa-home"></i></a> <span>&raquo;</span> <a href="https://vegconomist.com/category/companies-and-portraits/">Companies &amp; Portraits</a> <span>&raquo;</span> <span class="current-page">Agrifood Giant ADM Accelerates its Alt Protein Growth with Acquisition of Sojaprotein</span></nav></div></div>
<div class="vegc-row">
<div class="vegc-col-70-percent">
<article class="post-53906 post type-post status-publish format-standard has-post-thumbnail hentry category-companies-and-portraits tag-acquisitions tag-adm tag-archer-daniel-midlands tag-eu tag-na tag-sojaprotein" id="post-53906">
<h1 class="post-title">Agrifood Giant ADM Accelerates its Alt Protein Growth with Acquisition of Sojaprotein</h1><hr>
<div id="post-date-default" class="post-date">July 27, 2021 </div>
<div style="display: none;" id="post-date-unix" aria-hidden="true">1627380648</div>
<div class="post-category-container">
<span class="screen-reader-text">Categories</span>
<div class="post-category">
<a href="https://vegconomist.com/category/companies-and-portraits/" rel="category tag">Companies &amp; Portraits</a> </div>
</div>
<hr>
<figure class="featured-img">
<div class="thumbnail-container">
<img width="741" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20741%20500'%3E%3C/svg%3E" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="ADM Proteins Overview Burger" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/ADM-Proteins_Overview_Burger-741x500.jpg" /><noscript><img width="741" height="500" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/ADM-Proteins_Overview_Burger-741x500.jpg" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="ADM Proteins Overview Burger" /></noscript>
<figcaption class="wp-caption-text">©ADM</figcaption>
</div>
</figure>
<div class="post-content">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label"></div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls>
<source type="audio/mpeg" src="https://s3.eu-west-1.amazonaws.com/audio-for-wordpress-41802794441dc6a555db8295494165db02da3835/amazon_polly_53906.mp3?version=1627377059">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100" alt="Voiced by Amazon Polly" data-lazy-src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png"><noscript><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly" ></noscript></a></div>
</td>
</tr>
</table><html><body data-rsssl=1><p>After recently announcing its new <a href="https://vegconomist.com/food-and-beverage/adm-partners-with-worlds-largest-beef-patty-producer-marfig-to-launch-plantplus-foods-brand-to-service-burger-king/" class="stylish-link">partnership with beef patty producer Marfig to supply Burger King</a>, Big Food giant <a href="https://vegconomist.com/market-and-trends/adm-and-cargill-speak-out-about-dramatic-changes-in-food-industry-caused-by-consumer-demand/" class="stylish-link">Archer Daniels Midland Co</a> (ADM) has reached an agreement to acquire Sojaprotein, a leading European provider of non-GMO soy ingredients.</p>
<blockquote><p>“Thirty years ago, ADM invented the soy vegetable burger, giving rise to the plant-based protein segment” – Leticia Gonçalves, ADM’s president of Global Foods</p></blockquote>
<p>The acquisition of Sojaprotein – the largest producer of plant-based protein in southern Europe – will enhance ADM’s production capacity to meet the fast-growing global demand for plant-based proteins.</p><div class="vegco-f9cabb3f7ba74759251cf2886b189a8f vegco-content-injection-mobile-replacement-for-med-rect-sidebar-top" id="vegco-f9cabb3f7ba74759251cf2886b189a8f"></div>
<figure id="attachment_53907" aria-describedby="caption-attachment-53907" style="width: 429px" class="wp-caption aligncenter"><img class="wp-image-53907 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20429%20232'%3E%3C/svg%3E" alt="Sojaprotein" width="429" height="232" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo.jpg 429w, https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo-300x162.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo-150x81.jpg 150w" data-lazy-sizes="(max-width: 429px) 100vw, 429px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo.jpg"><noscript><img class="wp-image-53907 size-full" src="https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo.jpg" alt="Sojaprotein" width="429" height="232" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo.jpg 429w, https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo-300x162.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Sojaprotein_logo-150x81.jpg 150w" sizes="(max-width: 429px) 100vw, 429px"></noscript><figcaption id="caption-attachment-53907" class="wp-caption-text">©Sojaprotein</figcaption></figure>
<p>The Serbia-based Sojaprotein produces a wide array of non-GMO vegetable protein ingredients for global customers in the alt meat, confectionery, protein bar, pharmaceutical, pet food, and animal feed segments. The company shows more than $100 million in sales in 2020.</p>
<p>The move is part of ADM’s further expansion into the alt protein sphere, after it <a href="https://vegconomist.com/market-and-trends/adm-discusses-evolution-of-food-beverage-innovation-following-covid-19-with-plant-based-becomes-mainstream-at-2/" class="stylish-link">recently revealed research</a> that 18% of alt protein buyers in the US purchased their first plant-based protein during COVID-19, and 92% of those first-time buyers report they are likely to continue purchasing meat alternatives.</p>
<p>“Thirty years ago, ADM invented the soy vegetable burger, giving rise to the plant-based protein segment. Today, alternative proteins represents one of our core growth platforms, and as this $10 billion global industry grows to $30 billion over the next decade, we are investing to expand our unparalleled capabilities,” commented Leticia Gonçalves, ADM’s president of Global Foods.</p>
<p>“The addition of Sojaprotein – the largest producer of plant-based protein in southern Europe – adds production capacity in addition to an impressive network of customers who are leading the way in meeting consumer needs for nutritious and responsible plant-based foods and beverages. We’re particularly excited for the opportunity to work together to meet the fast-growing demand of European consumers who prioritize locally-sourced, non-GMO ingredients in their food and beverages. We’re looking forward to bringing this successful, growing provider together with ADM’s global footprint, consumer insights and innovative technologies,” she added.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fvegconomist.com%2Fcompanies-and-portraits%2Fagrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein%2F" data-timestamp="1627380649" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Share article:</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fvegconomist.com%2Fcompanies-and-portraits%2Fagrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein%2F&title=Agrifood%20Giant%20ADM%20Accelerates%20its%20Alt%20Protein%20Growth%20with%20Acquisition%20of%20Sojaprotein" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span><span class="shariff-text" style="color:#0077b5">share</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fvegconomist.com%2Fcompanies-and-portraits%2Fagrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein%2F&text=Agrifood%20Giant%20ADM%20Accelerates%20its%20Alt%20Protein%20Growth%20with%20Acquisition%20of%20Sojaprotein" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text" style="color:#55acee">tweet</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvegconomist.com%2Fcompanies-and-portraits%2Fagrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text" style="color:#3b5998">share</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvegconomist.com%2Fcompanies-and-portraits%2Fagrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein%2F&text=Agrifood%20Giant%20ADM%20Accelerates%20its%20Alt%20Protein%20Growth%20with%20Acquisition%20of%20Sojaprotein" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span><span class="shariff-text" style="color:#0088cc">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fvegconomist.com%2Fcompanies-and-portraits%2Fagrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein%2F%20Agrifood%20Giant%20ADM%20Accelerates%20its%20Alt%20Protein%20Growth%20with%20Acquisition%20of%20Sojaprotein" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text" style="color:#34af23">share</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="/cdn-cgi/l/email-protection#68570a070c1155001c1c181b4d5b294d5a2e4d5a2e1e0d0f0b07060705011b1c460b07054d5a2e0b0705180906010d1b4509060c4518071a1c1a09011c1b4d5a2e090f1a010e07070c450f0109061c45090c0545090b0b0d040d1a091c0d1b45011c1b4509041c45181a071c0d0106450f1a071f1c00451f011c0045090b191d011b011c01070645070e451b070209181a071c0d01064d5a2e4e1b1d0a020d0b1c55290f1a010e07070c4d5a582f0109061c4d5a58292c254d5a58290b0b0d040d1a091c0d1b4d5a58011c1b4d5a5829041c4d5a58381a071c0d01064d5a582f1a071f1c004d5a581f011c004d5a58290b191d011b011c0107064d5a58070e4d5a583b070209181a071c0d0106" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text" style="color:#999">email</span>&nbsp;</a></li></ul></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'675a1237dc7857eb',m:'65c8c868f0042b222576201247e840162f73e032-1627432984-1800-AW7Xx/clqDkLGdFGxb7wsuniDdiiBbAU7KtrprZls6en6bLIyBObrOw+p8JOkAVqloehTMFfgdSNmZssaN2WmFSEK0mMBDT6tGVVxuunwN0VzNSIiGGyXnenCbKoe+sMBiqnou+gAbP07H/5HJlkvhAWz2xfIxR1bwqZYU7gX/oE6yIoSA7C4mBuyz6cao/bo0nPz48RK8vZR3fJDGaO2b7DhYu5m7a2+kX/wvLNmfXM4m/gV7WMmzw1asizMGZJYQ==',s:[0xb5c093e57a,0x533ff3eabd],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</article>
<div class="pagination-container">
</div> </div>
<div class="article-widget-container vegc-col-30-percent"> <li class="widget vegco-widget"><div class="vegco-12c0bb7a20f89141b1ae9fc319c6c59c vegco-medium-rectangle-sidebar-top-spot-placement" id="vegco-12c0bb7a20f89141b1ae9fc319c6c59c"></div></li>
<div class='post-widget-container'><h2 class="widgettitle"><div class="title">Latest News </div></h2>
<div class="post-preview-widget">
<article class="small-preview-wrapper">
<a title="Sponsored Post The Challenges of the Plant-Based World" href="https://vegconomist.com/food-and-beverage/sponsored-post-the-challenges-of-the-plant-based-world/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Sponsored Post The Challenges of the Plant-Based World"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA.png 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-400x300.png" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-400x300.png" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/better-than-meat-alianza-team-USA.png 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> <p style="color:#81b800;font-size:65%">Sponsored Post </p>The Challenges of the Plant-Based World</div>
<small>July 27, 2021</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="Kraft Launches Vegan Mac and Cheese in Australia" href="https://vegconomist.com/products-and-launches/kraft-launches-vegan-mac-and-cheese-in-australia/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Kraft Launches Vegan Mac and Cheese in Australia"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Kraft Mac &amp; Cheese" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-768x576.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq.jpg 917w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-400x300.jpg" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Kraft Mac &amp; Cheese" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-768x576.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/boximgseq.jpg 917w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> Kraft Launches Vegan Mac and Cheese in Australia</div>
<small>July 27, 2021</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="Redefine Meat Announces Commercial Launch of its First Ever 3D Printed ‘New-Meat’ Series" href="https://vegconomist.com/products-and-launches/redefine-meat-announces-commercial-launch-of-its-first-ever-3d-printed-new-meat-series/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Redefine Meat Announces Commercial Launch of its First Ever 3D Printed ‘New-Meat’ Series"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Redefine Sausage" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Redefine-Sausage-2-400x300.jpg" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Redefine-Sausage-2-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Redefine Sausage" /></noscript> <div class="preview-post-title"> Redefine Meat Announces Commercial Launch of its First Ever 3D Printed ‘New-Meat’ Series</div>
<small>July 27, 2021</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="Matrix Meats Announces Five Key Hires to Enter Next Stage of Growth" href="https://vegconomist.com/companies-and-portraits/matrix-meats-announces-five-key-hires-to-enter-next-stage-of-growth/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Matrix Meats Announces Five Key Hires to Enter Next Stage of Growth"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Matrix Meats logo" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Matrix-Meats-400x300.jpg" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Matrix-Meats-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Matrix Meats logo" /></noscript> <div class="preview-post-title"> Matrix Meats Announces Five Key Hires to Enter Next Stage of Growth</div>
<small>July 27, 2021</small>
</div></a>
</article>
<hr></div> </div><li id="mo_optin_widgets-8" class="widget widget_mo_optin_widgets">

<div id='JUiGbyjOap' class="moOptinForm mo-optin-form-sidebar mo-has-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='JUiGbyjOap_sidebar_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var JUiGbyjOap = JUiGbyjOap_sidebar = {"optin_uuid":"JUiGbyjOap","optin_campaign_id":41,"optin_campaign_name":"sidebar widget (since July 10, 2020)","optin_type":"sidebar","post_id":28789,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing!","name_field_required":false,"is_split_test":false,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-sidebar\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="JUiGbyjOap_sidebar" class="mo-optin-form-wrapper mo-has-email lupinSidebar-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='JUiGbyjOap_sidebar_form' style='margin:0;'><h2 class="mo-optin-form-headline lupinSidebar-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none; padding: 0;">The vegconomist-newsletter: Information for decision-makers</h2><div class="mo-optin-form-description lupinSidebar-description" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><h4 style="text-align: left;">The vegconomist-newsletter:<br />information for decision-makers</h4><p style="text-align: left;"></p><p style="text-align: left;">Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong><br />receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="lupinSidebar-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="JUiGbyjOap_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field lupinSidebar-input" style='color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field lupinSidebar-input" style="color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_submit_button" class="mo-optin-form-submit-button lupinSidebar-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="JUiGbyjOap_sidebar_cta_button" class="mo-optin-form-cta-button " style="background: #FEC32D;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note lupinSidebar-note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><u><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></u></span></span></label></label></div><input id='JUiGbyjOap_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="JUiGbyjOap_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing!</div></div></div></div>
<input id="JUiGbyjOap_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1627427770" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700',]}});}});</script></li>
<li id="wpp-59" class="widget popular-posts">
<h2 class="widgettitle"><div class="title">Most Read</div></h2> <div class="wpp-widget-placeholder" data-widget-id="wpp-59"></div>
</li>
</div>
</div>
</main>
<footer id="site-footer" role="contentinfo">
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://vegconomist.com/about-us/">About us</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="https://vegconomist.com/rate-card/">Rate card</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://vegconomist.com/imprint/">Imprint</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://vegconomist.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://vegconomist.com/contact/">Contact</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
 <nav class="secondary-menu">
<div class="menu-lang-container"><ul id="menu-lang-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48844"><a href="https://vegconomist.cn">简体中文</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48845"><a href="https://vegconomist.hk">正體中文</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="vegc-row">
<div class="copyright-msg" style="padding: 10px;">© 2021 vegconomist - a brand of vegconom GmbH </div>
</div>
</footer>
</div> 
<script>
		var advanced_ads_ga_UID = 'UA-120382384-2';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><style type="text/css">a.stylish-link, li.stylish-link > a {background-image: linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#000000,#000000)}a.stylish-link:hover, li.stylish-link > a:hover {background-image: linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(transparent,transparent)}a.stylish-link, li.stylish-link > a {text-shadow: 0.03em 0 #FFFFFF, -0.03em 0 #FFFFFF, 0 0.03em #FFFFFF, 0 -0.03em #FFFFFF, 0.06em 0 #FFFFFF, -0.06em 0 #FFFFFF, 0.09em 0 #FFFFFF, -0.09em 0 #FFFFFF, 0.12em 0 #FFFFFF, -0.12em 0 #FFFFFF, 0.15em 0 #FFFFFF, -0.15em 0 #FFFFFF;}a.stylish-link, li.stylish-link > a {background-size: .05em 1px,.05em 1px,1px 1px;}a.stylish-link, li.stylish-link > a {background-position:0 95%,100% 95%,0 88%;}a.stylish-link:hover, li.stylish-link > a:hover {color:#81b800!important;}a.stylish-link, 
li.stylish-link > a { 
    /* applies to all links that are set to be styled by the plugin */

    font-weight:normal;


    /* ... */

}</style><link rel='stylesheet' id='shariffcss-css' href='https://vegconomist.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.35.4' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/companies-and-portraits\/agrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"true"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.35.4' id='mailoptin-js'></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"vegco-layer","placements":[]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"vegco-sticky","placements":["survey"]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script id='advadsTrackingGAFront-js-extra'>
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script id='advadsTrackingHandle-js-extra'>
var advadsTracking = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"3"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5' id='shariffjs-js'></script>
<div class="vegco-b543fc14082004c44d1d580d344aa74a vegco-above-header-mobile" id="vegco-b543fc14082004c44d1d580d344aa74a"></div><div class="vegco-3252b68ec1ef25e937cd7cc4266d7b22 vegco-after-content-has-visto-la-version-de-vegconomist-en-espanol-haz-click-aqui-para-descubrir-vegconomist-es" id="vegco-3252b68ec1ef25e937cd7cc4266d7b22"></div><script>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</script>

<div id='SoEuvvoIfx' class="moOptinForm mo-optin-form-slidein mo-has-email mo-slidein-bottom_right" data-optin-type='slidein' style='display: none;position: fixed;bottom: 10px;width: 100%;margin: 0;z-index: 999999999'><div class='mo-optin-form-container' id='SoEuvvoIfx_slidein_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var SoEuvvoIfx = SoEuvvoIfx_slidein = {"optin_uuid":"SoEuvvoIfx","optin_campaign_id":37,"optin_campaign_name":"slide-in box (70%) - Copy","optin_type":"slidein","post_id":27543,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"x_scroll_status":true,"x_scroll_value":70,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-slide-in\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"slidein_position":"bottom_right","unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOslideInUp","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="SoEuvvoIfx_slidein" class="mo-optin-form-wrapper mo-has-email mimosa-container" style="position: relative;background: #ffffff;border-color: #dddddd;line-height: normal;"><form method="post" class='mo-optin-form' id='SoEuvvoIfx_slidein_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon mimosa-optin-form-close" style=''>x</a><div class="mimosa-inner-wrapper"><div class="mo-optin-form-headline mimosa-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">The vegconomist-newsletter:<br />information for decision-makers</div><div class="mo-optin-form-description mimosa-caption" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><p>Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong> receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="mimosa-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="SoEuvvoIfx_slidein_name_field" class="mo-optin-field mo-optin-form-name-field mimosa-input" style='color: #555555;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_email_field" class="mo-optin-field mo-optin-form-email-field mimosa-input" style="color: #555555;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_submit_button" class="mo-optin-form-submit-button mimosa-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="SoEuvvoIfx_slidein_cta_button" class="mo-optin-form-cta-button mimosa-submit" style="background: #ea0c1a;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note mimosa-finePrint" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter). <a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></span></span></label></label></div></div><input id='SoEuvvoIfx_slidein_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="SoEuvvoIfx_slidein_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="SoEuvvoIfx_slidein_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1627427770" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700','Raleway:400,700',]}});}});</script>

<div id='mWhbAQRyLo' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='mWhbAQRyLo_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var mWhbAQRyLo = mWhbAQRyLo_lightbox = {"optin_uuid":"mWhbAQRyLo","optin_campaign_id":38,"optin_campaign_name":"popup on exit new","optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"exit_intent_status":true,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-popup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="mWhbAQRyLo_lightbox" class="mo-optin-form-wrapper mo-has-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='mWhbAQRyLo_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports &amp; trends</li><li>Startups</li><li>Products &amp; Launches</li><li>&amp; much more</li></ul></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="mWhbAQRyLo_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"> </div><input id="mWhbAQRyLo_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='mWhbAQRyLo_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="mWhbAQRyLo_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="mWhbAQRyLo_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1627427770" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo:400,700','Muli:400,700','Source Sans Pro:400,700','Raleway:400,700',]}});}});</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vegconomist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":53906,"postSlug":"agrifood-giant-adm-accelerates-its-alt-protein-growth-with-acquisition-of-sojaprotein","cats":"companies-and-portraits"};
                			</script> </body>
</html>
