<!DOCTYPE html>
<html class="no-js" lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<title>PANGAIA Clothing Enters Food and Lifestyle Category</title>
<meta name="description" content="PANGAIA, the materials science company known for its ultra-trendy line of sweatsuits and hoodies, announces the creation of a new lifestyle division, PANGAIA" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PANGAIA Clothing Enters Food and Lifestyle Category" />
<meta property="og:description" content="PANGAIA, the materials science company known for its ultra-trendy line of sweatsuits and hoodies, announces the creation of a new lifestyle division, PANGAIA" />
<meta property="og:url" content="https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/" />
<meta property="og:site_name" content="vegconomist - the vegan business magazine" />
<meta property="article:publisher" content="http://facebook.com/vegconomist/" />
<meta property="article:tag" content="apparel" />
<meta property="article:tag" content="NA" />
<meta property="article:tag" content="nutrition bars" />
<meta property="article:tag" content="Pangaia" />
<meta property="article:tag" content="vegan nutrition bars" />
<meta property="article:section" content="Company News" />
<meta property="og:updated_time" content="2022-03-25T05:21:14+00:00" />
<meta property="og:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521.jpg" />
<meta property="og:image:secure_url" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521.jpg" />
<meta property="og:image:width" content="1313" />
<meta property="og:image:height" content="1117" />
<meta property="og:image:alt" content="Pangaia Super Nutrition Bars" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-25T05:06:47+00:00" />
<meta property="article:modified_time" content="2022-03-25T05:21:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PANGAIA Clothing Enters Food and Lifestyle Category" />
<meta name="twitter:description" content="PANGAIA, the materials science company known for its ultra-trendy line of sweatsuits and hoodies, announces the creation of a new lifestyle division, PANGAIA" />
<meta name="twitter:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521.jpg" />
<meta name="twitter:label1" content="Time to read" />
<meta name="twitter:data1" content="1 minute" />

<link rel="amphtml" href="https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/amp/" /><meta name="generator" content="AMP for WP 1.0.77.35" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//vegconom.de' />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Feed" href="https://vegconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Comments Feed" href="https://vegconomist.com/comments/feed/" />
<script id="vegco-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://vegconomist.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://vegconomist.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='amazonpolly-css' href='https://vegconomist.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='crp-style-masonry-css' href='https://vegconomist.com/wp-content/plugins/contextual-related-posts/css/masonry.min.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='collapscore-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1.6' media='all' />
<link rel='stylesheet' id='simple_spoiler_style-css' href='https://vegconomist.com/wp-content/plugins/simple-spoiler/css/simple-spoiler.min.css?ver=1.2' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://vegconomist.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='vegc-style-css' href='https://vegconomist.com/wp-content/themes/vegc/style.css?ver=5.9' media='all' />
<link rel='stylesheet' id='fa-css' href='https://vegconomist.com/wp-content/themes/vegc/css/font-awesome.css?ver=5.9' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1646933929' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1646933929' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1646933929' media='all' />
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mobile-detect.min.js?ver=2.2.35.4' id='mo-mobile-detect-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"3","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts","ID":69689,"token":"d2e98c6c24","lang":0,"debug":0}
</script>
<script src='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script id='vegc_script-js-extra'>
var php2js = {"templateUrl":"https:\/\/vegconomist.com\/wp-content\/themes\/vegc","siteUrl":"https:\/\/vegconomist.com","customLogoUrl":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png"};
</script>
<script src='https://vegconomist.com/wp-content/themes/vegc/script.js?ver=5.9' id='vegc_script-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/stockdio-historical-chart/assets/stockdio_chart_historical-wp.js?ver=2.8.6' id='customChartHistoricalStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://vegconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vegconomist.com/wp-json/wp/v2/posts/69689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vegconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vegconomist.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://vegconomist.com/?p=69689' />
<link rel="alternate" type="application/json+oembed" href="https://vegconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvegconomist.com%2Fcompany-news%2Fpangaia-clothing-food-super-bar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vegconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvegconomist.com%2Fcompany-news%2Fpangaia-clothing-food-super-bar%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('vegconomist.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css">
			.spoiler-head {background: #f1f1f1; border: 1px solid #dddddd;}
			.spoiler-body {background: #fbfbfb; border-width: 0 1px 1px 1px; border-style: solid; border-color: #dddddd;}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="vegco-layer-custom-css"></style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["company-news","fashion-design-and-beauty","food-and-beverage","products-launches","retail-e-commerce","sustainability-environment","sweets-snacks"],"pageAttributes":["apparel","na","nutrition-bars","pangaia","vegan-nutrition-bars"],"pagePostAuthor":"janaysiudfhslkdfhslkdjfhasdlkjfhasdkljfhsadkljfh"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["company-news","fashion-design-and-beauty","food-and-beverage","products-launches","retail-e-commerce","sustainability-environment","sweets-snacks"],"pageAttributes":["apparel","na","nutrition-bars","pangaia","vegan-nutrition-bars"],"pagePostAuthor":"janaysiudfhslkdfhslkdjfhasdlkjfhasdkljfhsadkljfh","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR3QG3W');//]]>
</script>

 <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-180x180.png" />
<meta name="msapplication-TileImage" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-270x270.png" />
<style id="wp-custom-css">
			.slicknav_nav .slicknav_row {
	padding: 0;
	margin: 0;
}
.slicknav_nav a, .slicknav_nav .slicknav_row {
	padding: 9px 2px;
	margin: 5px 2px;
}
.breadcrumb {
	margin-bottom: 14px;
}
nav .current-page p {
	display: none;
}
.article-widget-container {
	margin-top: 15px!important;
}
/* add menu items near right edge to keep submenu inside #magazine */
.vegc-navigation .menu-item-68023 > ul, .vegc-navigation .menu-item-67413 > ul { right: 0%; top: 100%; left: unset; }
/*  */
#site-header .search-field {
	width: 80%!important;
	min-width: 230px;
}
#menu-main li a {
	padding: 8px;
}
.vegc-main-nav-wrap {
	width: 100%;
}
#social{
	width: 100%;
	padding-right: 14px;;
	font-size: 20px;

}
.header-sidebar-wrapper {
    min-height: unset;
}
#search-bar-wrapper-left-top .searchform {
margin-top: unset;
	margin-right: unset;
	
}
#site-header-top {
    background: white;
    color: black;
    font-size: small;
    padding-top: 12px;
    padding-bottom: 0px;
}

#site-header-mid {
align-items: flex-start;
	padding-bottom: 6px;
}


.vegc-navigation ul li:hover > ul { display: grid; background: white; z-index: 9999; grid-template-columns: 1fr 1fr; justify-content:center; justify-items: center; align-content: center; align-items: center; grid-gap: 7px; margin: 0; }

.vegc-navigation ul ul ul { right: 42%; top: 100%; left: unset; }
.vegc-navigation .sub-menu .menu-item-has-children > a:after { content: '\f107'; margin-left: 10px; }
.all-cat-container{grid-column-start: 0;grid-column-end: 2;color: #81b800!important;}.all-cat-container hr{color: #81b800; background-color: #81b800;}.all-cat-container a {font-weight: 300!important;}

.vegc-navigation ul ul li {
	font-size: 12px;
}

.menu-main li {
	font-size: 14px;
	font-weight:600;

}
.vegc-navigation ul li:hover > ul { display: grid; background: white; z-index: 9999; grid-template-columns: 1fr 1fr; justify-content:center; justify-items: center; align-content: center; align-items: center; }

.menu li {
	padding-left: 0;
}

/*----*/
.secondary-menu ul li:hover > ul { display: block;  z-index: 9999; }
.secondary-menu ul ul { display: none; position: absolute; }
.secondary-menu ul ul li { width: 100%; min-width: 16em; }
.secondary-menu ul ul ul { left: 100%; top: 0; }
.secondary-menu .menu-item-has-children > a:after { font-family: 'FontAwesome'; font-weight: 500; line-height: 1; content: '\f107'; margin-left: 5px; }
.secondary-menu .sub-menu .menu-item-has-children > a:after { content: '\f105'; margin-left: 10px; }

.itkanzlei_first_headline, .post-40 .post-content h1 {
	display: none;
}
.menu-item-67341 a, #menu-item-68538 a {
	color: #81b800 !important;
}
#menu-lang {
	flex-wrap: nowrap !important;
}

#menu-lang li {
	white-space: nowrap;
}

.post-content .post-widget-container {
	border: none !important;
}

.post-content .post-widget-container a {
	text-decoration: none !important;
	line-height: 24px;
}
.post-content .post-widget-container a .preview-post-title {
	font-size: 17px !important;
}
.post-content .post-widget-container a p {
	font-size: 16px !important;
	line-height: 22px !important;
}
.post-content .post-widget-container a:hover {
	text-decoration: none !important;
	color: black;
}

@media (max-width: 820px) {
	#menu-lang {
		flex-wrap: wrap !important;
	}
}
.menu-item-68098 a, .menu-item-68099 a, .menu-item-68094 a, .menu-item-68095 a, .menu-item-68096 a, .menu-item-68097 a, .menu-item-68101 a {
		color: #81b800;
}
/* Hide Menu Items on Mobile */
@media (min-width: 1079px) {
	#menu-item-68098, #menu-item-68099, #menu-item-68094, #menu-item-68095, #menu-item-68096, #menu-item-68097, #menu-item-68101 {
		visibility: hidden;
		display: none;
	}
}
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-69689 single-format-standard wp-custom-logo aa-prefix-vegco-" itemscope itemtype="http://schema.org/WebPage">
<li class="widget vegco-widget billboard-widget"><div class="vegco-30520389a640571ad28d9e4b901c91d4 vegco-hpto-showcasing-top-billboard" id="vegco-30520389a640571ad28d9e4b901c91d4"></div></li>
<li class="widget vegco-widget billboard-widget"><div class="vegco-8defaaefe735a9bc6255a10899456d0e vegco-top-of-site-billboard" id="vegco-8defaaefe735a9bc6255a10899456d0e"></div></li>
<div id="magazine">
<header id="site-header" role='presentation'>
<div id="site-header-top" class="vegc-row" role='presentation'>
<div class="vegc-col-one-third">
<div aria-hidden="true" id="search-bar-wrapper-left-top" class="vegc-col-full">
<div class="add-to-slicknav header-search-wrapper">
<form aria-label="searchform" class="searchform" method="get" action="https://vegconomist.com/">
<input type="text" aria-label="searchfield" class="search-field" name="s" placeholder="Search ..." value="">
<button aria-label="search" type="submit" value="search"><i class="fa fa-search"></i></button>
</form> </div>
</div>
</div>
<div class="vegc-col-one-third">
<nav class="secondary-menu vegc-col-full add-to-slicknav vegc-navigation" role='presentation'>
<div class="menu-lang-container"><ul id="menu-lang" class="menu"><li id="menu-item-48846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li id="menu-item-48847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li id="menu-item-48848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li id="menu-item-59354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li id="menu-item-59355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="https://vegconomist.com/rate-card/">Rate Card</a></li>
</ul></div> </nav>
</div>
<div class="vegc-col-one-third">
<ul id="social" class="vegc-col-full add-to-slicknav">
<li><a href="https://www.linkedin.com/company/vegconomist/"><i class="fa fa-linkedin" aria-hidden="true"></i></a> </li>
<li><a href="https://www.facebook.com/vegconomist/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/vegconomist"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://t.me/vegconomist_global"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/vegconomist-podcast/"><i class="fa fa-podcast" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
<div id="site-header-mid" class="vegc-row" role='presentation'>
<div class="vegc-col-one-third">
<div class="header-sidebar-wrapper">
</div>
</div>
<div class="vegc-col-one-third">
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="vegc-col-one-third">
<div class="header-sidebar-wrapper">
</div>
</div>
</div>
<div class="vegc-row header-bottom">
<div class="vegc-main-nav-wrap vegc-col-full">
<nav class="vegc-navigation vegc-main-nav vegc-container vegc-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-67341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67341"><a href="https://vegconomist.com/all-news/">All News</a></li>
<li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67340"><a href="https://vegconomist.com/category/products-launches/">Products &amp; Launches</a></li>
<li id="menu-item-67342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67342"><a href="https://vegconomist.com/category/interviews/">Interviews</a></li>
<li id="menu-item-67343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67343"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage</a>
<ul class="sub-menu">
<li id="menu-item-67349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67349"><a href="https://vegconomist.com/category/food-and-beverage/meat-and-fish-alternatives/">Meat- and Fish Alternatives</a></li>
<li id="menu-item-67345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67345"><a href="https://vegconomist.com/category/food-and-beverage/cheese-alternatives/">Cheese Alternatives</a></li>
<li id="menu-item-67350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67350"><a href="https://vegconomist.com/category/food-and-beverage/milk-and-dairy-alternatives/">Milk- and Dairy Alternatives</a></li>
<li id="menu-item-67346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67346"><a href="https://vegconomist.com/category/food-and-beverage/egg-alternatives/">Egg Alternatives</a></li>
<li id="menu-item-67344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67344"><a href="https://vegconomist.com/category/food-and-beverage/beverages/">Beverages</a></li>
<li id="menu-item-67348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67348"><a href="https://vegconomist.com/category/food-and-beverage/ingredients/">Ingredients</a></li>
<li id="menu-item-67352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67352"><a href="https://vegconomist.com/category/food-and-beverage/sweets-snacks/">Sweets &amp; Snacks</a></li>
<li id="menu-item-67351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67351"><a href="https://vegconomist.com/category/food-and-beverage/pet-food/">Pet Food</a></li>
<li id="menu-item-68094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68094"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage</a></li>
</ul>
</li>
<li id="menu-item-67353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67353"><a href="https://vegconomist.com/category/fashion-design-and-beauty/">Fashion, Design &amp; Beauty</a>
<ul class="sub-menu">
<li id="menu-item-67357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67357"><a href="https://vegconomist.com/category/fashion-design-and-beauty/textiles/">Textiles</a></li>
<li id="menu-item-67356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67356"><a href="https://vegconomist.com/category/fashion-design-and-beauty/shoes/">Shoes</a></li>
<li id="menu-item-67355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67355"><a href="https://vegconomist.com/category/fashion-design-and-beauty/leather-alternatives/">Leather Alternatives</a></li>
<li id="menu-item-67354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67354"><a href="https://vegconomist.com/category/fashion-design-and-beauty/cosmetics-bodycare/">Cosmetics &amp; Bodycare</a></li>
<li id="menu-item-68095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68095"><a href="https://vegconomist.com/category/fashion-design-and-beauty/">Fashion, Design &amp; Beauty</a></li>
</ul>
</li>
<li id="menu-item-67408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67408"><a href="https://vegconomist.com/category/startups-accelerators-incubators/">Startups &#038; Incubators</a></li>
<li id="menu-item-68538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68538"><a href="https://vegconomist.com/category/job-ads/">Job Ads</a></li>
<li id="menu-item-67358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67358"><a href="https://vegconomist.com/category/retail-e-commerce/">Retail &amp; E-Commerce</a></li>
<li id="menu-item-67413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67413"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/">Cell-Cultured &#038; Biotechnology</a>
<ul class="sub-menu">
<li id="menu-item-67990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67990"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/3d-technology/">3D Technology</a></li>
<li id="menu-item-67414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67414"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/cultivated-meat/">Cultivated Meat</a></li>
<li id="menu-item-67415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67415"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/cultivated-seafood/">Cultivated Seafood</a></li>
<li id="menu-item-67416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67416"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/fermentation/">Fermentation</a></li>
<li id="menu-item-68098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68098"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/">Cultivated, Cell-Cultured &amp; Biotechnology</a></li>
</ul>
</li>
<li id="menu-item-67359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67359"><a href="https://vegconomist.com/category/investments-finance/">Investments &amp; Finance</a>
<ul class="sub-menu">
<li id="menu-item-67361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67361"><a href="https://vegconomist.com/category/investments-finance/investments-acquisitions/">Investments &amp; Acquisitions</a></li>
<li id="menu-item-67360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67360"><a href="https://vegconomist.com/category/investments-finance/fundraising/">Fundraising</a></li>
<li id="menu-item-67362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67362"><a href="https://vegconomist.com/category/investments-finance/stock-market/">Stock market</a></li>
<li id="menu-item-68099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68099"><a href="https://vegconomist.com/category/investments-finance/">Investments &amp; Finance</a></li>
</ul>
</li>
<li id="menu-item-67409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67409"><a href="https://vegconomist.com/category/gastronomy-food-service/">Gastronomy &amp; Food Service</a>
<ul class="sub-menu">
<li id="menu-item-67411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67411"><a href="https://vegconomist.com/category/gastronomy-food-service/fast-food/">Fast Food</a></li>
<li id="menu-item-67412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67412"><a href="https://vegconomist.com/category/gastronomy-food-service/food-service/">Food Service</a></li>
<li id="menu-item-67410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67410"><a href="https://vegconomist.com/category/gastronomy-food-service/delivery-services/">Delivery Services</a></li>
<li id="menu-item-68096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68096"><a href="https://vegconomist.com/category/gastronomy-food-service/">Gastronomy &amp; Food Service</a></li>
</ul>
</li>
<li id="menu-item-68023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68023"><a href="#">more</a>
<ul class="sub-menu">
<li id="menu-item-67417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67417"><a href="https://vegconomist.com/category/agriculture-agribusiness/">Agriculture / Agribusiness</a></li>
<li id="menu-item-67418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67418"><a href="https://vegconomist.com/category/market-and-trends/">Market &amp; Trends</a></li>
<li id="menu-item-67419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67419"><a href="https://vegconomist.com/category/manufacturing-technology/">Manufacturing &amp; Technology</a></li>
<li id="menu-item-67420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67420"><a href="https://vegconomist.com/category/materials/">Materials</a></li>
<li id="menu-item-67421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67421"><a href="https://vegconomist.com/category/sustainability-environment/">Sustainability / Environment</a></li>
<li id="menu-item-67425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67425"><a href="https://vegconomist.com/category/politics-law/">Politics &amp; Law</a></li>
<li id="menu-item-67422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67422"><a href="https://vegconomist.com/category/society/">Society</a>
<ul class="sub-menu">
<li id="menu-item-67435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67435"><a href="https://vegconomist.com/category/society/tourism-travel/">Tourism &amp; Travel</a></li>
<li id="menu-item-67424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67424"><a href="https://vegconomist.com/category/society/charity-campaigns/">Charity &amp; Campaigns</a></li>
<li id="menu-item-67423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67423"><a href="https://vegconomist.com/category/society/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-67426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67426"><a href="https://vegconomist.com/category/marketing-and-media/">Marketing &amp; Media</a></li>
<li id="menu-item-67427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67427"><a href="https://vegconomist.com/category/fairs-and-events/">Fairs &amp; Events</a></li>
<li id="menu-item-67428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67428"><a href="https://vegconomist.com/category/studies-and-numbers/">Studies &amp; Numbers</a></li>
<li id="menu-item-67429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67429"><a href="https://vegconomist.com/category/company-news/">Company News</a>
<ul class="sub-menu">
<li id="menu-item-67431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67431"><a href="https://vegconomist.com/category/company-news/people/">People</a></li>
<li id="menu-item-67430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67430"><a href="https://vegconomist.com/category/company-news/facts-figures/">Facts &amp; Figures</a></li>
<li id="menu-item-68101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68101"><a href="https://vegconomist.com/category/company-news/">Company News</a></li>
</ul>
</li>
<li id="menu-item-69046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69046"><a href="https://vegconomist.com/category/plantbased-business-hour/">Plantbased Business Hour</a></li>
<li id="menu-item-67432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67432"><a href="https://vegconomist.com/category/other/">Other</a></li>
<li id="menu-item-67434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67434"><a href="https://vegconomist.com/category/business-insiders/">Business Insiders</a></li>
<li id="menu-item-67433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67433"><a href="https://vegconomist.com/category/news-about-vegconomist/">About vegconomist</a></li>
</ul>
</li>
<li id="menu-item-68272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68272"><a href="https://vegconomist.com/new-discover-european-engineering-for-plant-based-excellence/"><font color="#81b800">New! Discover European Engineering for Plant-Based Excellence</font></a></li>
</ul></div> </nav>
</div>
</div>

<script> (function(ss,ex){ window.ldfdr=window.ldfdr||function(){(ldfdr._q=ldfdr._q||[]).push([].slice.call(arguments));}; (function(d,s){ fs=d.getElementsByTagName(s)[0]; function ce(src){ var cs=d.createElement(s); cs.src=src; cs.async=1; fs.parentNode.insertBefore(cs,fs); }; ce('https://sc.lfeeder.com/lftracker_v1_'+ss+(ex?'_'+ex:'')+'.js'); })(document,'script'); })('ywVkO4X31Vp7Z6Bj'); </script>
</header>
<main id="site-content" role="main">
<div class="vegc-row"><div class="vegc-col-full breadcrumb-container"><nav class="breadcrumb"><a title="home" href="https://vegconomist.com"><i class="fa fa-home"></i></a> <span>&raquo;</span> <a href="https://vegconomist.com/category/company-news/">Company News</a> <span>&raquo;</span> <span class="current-page">PANGAIA Clothing Enters Food and Lifestyle Category with Super Super Bars</span></nav></div></div>
<div class="vegc-row">
<div class="vegc-col-70-percent">
<article class="post-69689 post type-post status-publish format-standard has-post-thumbnail hentry category-company-news category-fashion-design-and-beauty category-food-and-beverage category-products-launches category-retail-e-commerce category-sustainability-environment category-sweets-snacks tag-apparel tag-na tag-nutrition-bars tag-pangaia tag-vegan-nutrition-bars" id="post-69689">
<h1 class="post-title">PANGAIA Clothing Enters Food and Lifestyle Category with Super Super Bars</h1><hr>
<div id="post-date-default" class="post-date">March 25, 2022 </div>
<div style="display: none;" id="post-date-unix" aria-hidden="true">1648184807</div>
<div class="post-category-container">
<span class="screen-reader-text">Categories</span>
<div class="post-category">
<a href='https://vegconomist.com/category/company-news/'>Company News</a> </div>
</div>
<hr>
<figure class="featured-img">
<div class="thumbnail-container">
<img width="741" height="555" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20741%20555'%3E%3C/svg%3E" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="Pangaia Super Nutrition Bars" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521-400x300.jpg 400w" data-lazy-sizes="(max-width: 741px) 100vw, 741px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521-741x555.jpg" /><noscript><img width="741" height="555" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521-741x555.jpg" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="Pangaia Super Nutrition Bars" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/pangaia-super-bars-e1648185642521-400x300.jpg 400w" sizes="(max-width: 741px) 100vw, 741px" /></noscript>
<figcaption class="wp-caption-text">©PANGAIA</figcaption>
</div>
</figure>
<div class="post-content">
<p><span style="font-weight: 400"><a href="http://www.pangaia.com" target="_blank" rel="noopener">PANGAIA</a>, the materials science company known for its ultra-trendy line of <a href="https://vegconomist.com/interviews/pangaia-we-spent-10-years-developing-a-breakthrough-vegan-technology/">sweatsuits and hoodies</a>, announces the creation of a new lifestyle division, PANGAIA Health, that will sell functional foods powered by biotech.</span></p>
<p><span style="font-weight: 400">Its first product category, PANGAIA Superfoods, has launched the Super Super Bar &#8211; a plant-based, nutrient-dense <a href="https://vegconomist.com/food-and-beverage/truwomen-vegan-nutritional-bars-now-available-in-453-target-stores-across-usa/">bar</a> that is </span><span style="font-weight: 400">high-fiber and gluten-free. Available online starting March 24, the product sells for $35 for seven bars, with more products being added throughout 2022.&nbsp;</span></p><div class="vegco-bc2a25142726f05035af263a16aadac4 vegco-after-2nd-paragraph-in-content-desktop-only" id="vegco-bc2a25142726f05035af263a16aadac4"></div><div class="vegco-9fc86c95b94d4b5e575ece0b72caafda vegco-after-2nd-paragraph-in-content-mobile-only" id="vegco-9fc86c95b94d4b5e575ece0b72caafda"></div>
<p><span style="font-weight: 400">According to PANGAIA, despite making cutting-edge apparel beloved by celebrities, the brand never wanted to stop at clothing.&nbsp;</span></p>
<p><span style="font-weight: 400">“We are looking at it holistically,” </span><span style="font-weight: 400">Ira Laufer, the new CEO of PANGAIA Health, told </span><a href="https://www.forbes.com/sites/jeffkart/2022/03/24/pangaia-launches-pangaia-health-a-clothing-company-is-getting-into-the-food-business/?sh=64d56d336fe5" target="_blank" rel="noopener"><span style="font-weight: 400">Forbes</span></a><b><i>. </i></b><span style="font-weight: 400">“In the product itself, we bring a breakthrough innovation to the market. We have identified the food industry as a big opportunity with the pandemic and what’s happening with </span><span style="font-weight: 400">plant-based foods</span><span style="font-weight: 400">.”</span></p>
<figure id="attachment_69691" aria-describedby="caption-attachment-69691" style="width: 540px" class="wp-caption aligncenter"><img class="size-full wp-image-69691" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20451'%3E%3C/svg%3E" alt="Pangaia Super Super Nutrition Bar" width="540" height="451" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684.jpg 540w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684-300x251.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684-150x125.jpg 150w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684.jpg" /><noscript><img class="size-full wp-image-69691" src="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684.jpg" alt="Pangaia Super Super Nutrition Bar" width="540" height="451" srcset="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684.jpg 540w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684-300x251.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bars-unwrapped-e1648184353684-150x125.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><figcaption id="caption-attachment-69691" class="wp-caption-text">©PANGAIA</figcaption></figure>
<h2>An Earth-positive mission</h2>
<p><span style="font-weight: 400">Developed by a collective of scientists, farmers, nutritionists and culinary leaders, the Super Super Bar combines nature’s best ingredients with science to offer a healthy and delicious carbon-neutral bar.</span></p><div class="vegco-cfb3dbd2c5fccae52d3cfcd2e0b2479c vegco-after-5th-paragraph-in-content-mobile-only" id="vegco-cfb3dbd2c5fccae52d3cfcd2e0b2479c"></div>
<p><span style="font-weight: 400">The brand’s first flavor, Prickly Pear + Goji Berry, is made with sweet prickly pear, goji berries, sprouted red quinoa and coconut. For sweetener, the bars utilize </span>Incredo® sugar, an innovative technology that increases the concentration of cane sugar on taste receptors<span style="font-weight: 400">, allowing formulations with 50% less sugar that don&#8217;t sacrifice sweetness or taste.&nbsp;</span></p>
<figure id="attachment_69692" aria-describedby="caption-attachment-69692" style="width: 540px" class="wp-caption aligncenter"><img class="size-full wp-image-69692" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20462'%3E%3C/svg%3E" alt="Pangaia Super Super Nutrition Bar" width="540" height="462" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414.jpg 540w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414-300x257.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414-150x128.jpg 150w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414.jpg" /><noscript><img class="size-full wp-image-69692" src="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414.jpg" alt="Pangaia Super Super Nutrition Bar" width="540" height="462" srcset="https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414.jpg 540w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414-300x257.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/pangaia-super-bar-prickly-pear-e1648184054414-150x128.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><figcaption id="caption-attachment-69692" class="wp-caption-text">©PANGAIA</figcaption></figure>
<p><span style="font-weight: 400">As part of its environmental impact mission, </span>PANGAIA Superfoods contributes to three pillars:</p>
<ul>
<li><b>Carbon Neutral: </b>Super Super Bars are certified carbon neutral through investments in solar, wind and biomass energy.</li>
</ul>
<ul>
<li><b>Supporting 1 Trillion Bees: </b>PANGAIA will plant ten square feet of flowers per box and support the “Bee the Change” fund.</li>
</ul>
<ul>
<li><b>Minimal Packaging: </b>The product box is recyclable, while the bar wrapper naturally decomposes in home or industrial compost.</li>
</ul>
<p>&#8220;PANGAIA is thrilled to expand into the category of superfoods, and continue its mission of building a healthy planet,&#8221; comments Laufer. &#8220;As PANGAIA launches into this new category, we are focused on eliminating many of the most damaging aspects of the food industry to help our community harness the abundance of nature and convert it into tangible and effective wellness solutions.&#8221;</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter|facebook" data-url="https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/" data-timestamp="1648185674" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Share article:</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/&title=PANGAIA Clothing Enters Food and Lifestyle Category with Super Super Bars" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span><span class="shariff-text" style="color:#0077b5">share</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/&text=PANGAIA Clothing Enters Food and Lifestyle Category with Super Super Bars" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text" style="color:#55acee">tweet</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text" style="color:#3b5998">share</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/&text=PANGAIA Clothing Enters Food and Lifestyle Category with Super Super Bars" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span><span class="shariff-text" style="color:#0088cc">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https://vegconomist.com/company-news/pangaia-clothing-food-super-bar/ PANGAIA Clothing Enters Food and Lifestyle Category with Super Super Bars" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text" style="color:#34af23">share</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="/cdn-cgi/l/email-protection#744b161b100d491c000004074e5b5b021113171b1a1b191d07005a171b195b171b1904151a0d591a1103075b04151a13151d155917181b001c1d1a1359121b1b10590701041106591615065b520701161e1117004924353a33353d355437181b001c1d1a1354311a0011060754321b1b1054151a1054381d121107000d18115437150011131b060d54031d001c5427010411065427010411065436150607" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text" style="color:#999">email</span>&nbsp;</a></li></ul></div><div class="vegco-b8058f684cfb12c9a984df0d195bd165 vegco-after-content_2" id="vegco-b8058f684cfb12c9a984df0d195bd165"></div><div class="vegco-deee282e4754a962418f73c8628afdd8 vegco-after-content-mobile-only" id="vegco-deee282e4754a962418f73c8628afdd8"></div><div class="crp_related  "><h3>Related Articles</h3><ul><li><a href="https://vegconomist.com/market-and-trends/the-vegtech-sector-is-proving-that-animal-based-meat-dairy-may-soon-be-obsolete/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-43505"><figure><img loading="lazy" width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="The VegTech Sector is Proving That Animal-Based Meat &amp; Dairy May Soon be Obsolete" title="The VegTech Sector is Proving That Animal-Based Meat &amp; Dairy May Soon be Obsolete" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots.jpg 1200w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-768x512.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots.jpg 1200w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-768x512.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-1024x683.jpg 1024w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots.jpg" /><noscript><img loading="lazy"  width="400" height="267"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots.jpg" class="crp_thumb crp_featured" alt="The VegTech Sector is Proving That Animal-Based Meat &amp; Dairy May Soon be Obsolete" title="The VegTech Sector is Proving That Animal-Based Meat &amp; Dairy May Soon be Obsolete" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots.jpg 1200w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-768x512.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-1024x683.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots.jpg 1200w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-768x512.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/PrimeRoots-1024x683.jpg 1024w" /></noscript></figure><span class="crp_title">The VegTech Sector is Proving That Animal-Based Meat &amp;&hellip;</span></a><span class="crp_date"> January 11, 2021</span> </li><li><a href="https://vegconomist.com/food-and-beverage/sponsored-post-ingredion-presents-top-five-solutions-to-the-innovation-challenges-facing-the-plant-based-sector/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-62010"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="&lt;p style=&quot;color:#81b800;font-size:65%&quot;&gt;Sponsored Post &lt;/p&gt; Ingredion Presents Top 5 Solutions to the Innovation Challenges Facing The Plant-based Sector" title="&lt;p style=&quot;color:#81b800;font-size:65%&quot;&gt;Sponsored Post &lt;/p&gt; Ingredion Presents Top 5 Solutions to the Innovation Challenges Facing The Plant-based Sector" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Connor-Measuring-ingredients-Ingredion-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Connor-Measuring-ingredients-Ingredion-400x300.jpg" class="crp_thumb crp_featured" alt="&lt;p style=&quot;color:#81b800;font-size:65%&quot;&gt;Sponsored Post &lt;/p&gt; Ingredion Presents Top 5 Solutions to the Innovation Challenges Facing The Plant-based Sector" title="&lt;p style=&quot;color:#81b800;font-size:65%&quot;&gt;Sponsored Post &lt;/p&gt; Ingredion Presents Top 5 Solutions to the Innovation Challenges Facing The Plant-based Sector" /></noscript></figure><span class="crp_title">Sponsored Post Ingredion Presents Top 5 Solutions to the&hellip;</span></a><span class="crp_date"> December 6, 2021</span> </li><li><a href="https://vegconomist.com/interviews/ingredion-it-is-the-dawn-of-a-new-era-and-we-are-helping-our-clients-lead-the-way/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-60604"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="Ingredion: &quot;It Is the Dawn Of a New Era, and We Are Helping Our Clients Lead the Way&quot;" title="Ingredion: &quot;It Is the Dawn Of a New Era, and We Are Helping Our Clients Lead the Way&quot;" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Michael-Natale-ingredion-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Michael-Natale-ingredion-400x300.jpg" class="crp_thumb crp_featured" alt="Ingredion: &quot;It Is the Dawn Of a New Era, and We Are Helping Our Clients Lead the Way&quot;" title="Ingredion: &quot;It Is the Dawn Of a New Era, and We Are Helping Our Clients Lead the Way&quot;" /></noscript></figure><span class="crp_title">Ingredion: "It Is the Dawn Of a New Era, and We Are Helping&hellip;</span></a><span class="crp_date"> November 16, 2021</span> </li><li><a href="https://vegconomist.com/interviews/eben-bayer-ecovative-has-engineered-mycelium-structures-that-out-perform-plastic-leather-even-meat/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-68984"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="Eben Bayer: &quot;Ecovative Has Engineered Mycelium Structures That Out-Perform Plastic, Leather, Even Meat&quot;" title="Eben Bayer: &quot;Ecovative Has Engineered Mycelium Structures That Out-Perform Plastic, Leather, Even Meat&quot;" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer.png 796w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer.png 796w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-400x300.png" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-400x300.png" class="crp_thumb crp_featured" alt="Eben Bayer: &quot;Ecovative Has Engineered Mycelium Structures That Out-Perform Plastic, Leather, Even Meat&quot;" title="Eben Bayer: &quot;Ecovative Has Engineered Mycelium Structures That Out-Perform Plastic, Leather, Even Meat&quot;" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer.png 796w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Eben-Bayer.png 796w" /></noscript></figure><span class="crp_title">Eben Bayer: "Ecovative Has Engineered Mycelium Structures&hellip;</span></a><span class="crp_date"> March 16, 2022</span> </li><li><a href="https://vegconomist.com/interviews/bolt-threads-working-to-design-more-sustainable-versions-of-the-materials-people-already-know-and-love/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-62220"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="Bolt Threads: &quot;Working to Design More Sustainable Versions of the Materials People Already Know and Love&quot;" title="Bolt Threads: &quot;Working to Design More Sustainable Versions of the Materials People Already Know and Love&quot;" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-741x555.jpg 741w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-741x555.jpg 741w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-400x300.jpg" class="crp_thumb crp_featured" alt="Bolt Threads: &quot;Working to Design More Sustainable Versions of the Materials People Already Know and Love&quot;" title="Bolt Threads: &quot;Working to Design More Sustainable Versions of the Materials People Already Know and Love&quot;" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-741x555.jpg 741w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Dan-Widmaier-Courtesy-of-Ashley-Batz-for-Bolt-Threads-741x555.jpg 741w" /></noscript></figure><span class="crp_title">Bolt Threads: "Working to Design More Sustainable Versions&hellip;</span></a><span class="crp_date"> December 8, 2021</span> </li><li><a href="https://vegconomist.com/interviews/abillion-65-of-our-members-are-omnivores-or-flexitarians-we-are-excited-to-be-the-platform-that-guides-them-in-this-journey/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-48010"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="abillion: &quot;65% of Our Members Are Omnivores or Flexitarians - We Are Excited to Be the Platform That Guides Them in This Journey&quot;" title="abillion: &quot;65% of Our Members Are Omnivores or Flexitarians - We Are Excited to Be the Platform That Guides Them in This Journey&quot;" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-678x509.jpg 678w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-80x60.jpg 80w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-678x509.jpg 678w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-80x60.jpg 80w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-400x300.jpg" class="crp_thumb crp_featured" alt="abillion: &quot;65% of Our Members Are Omnivores or Flexitarians - We Are Excited to Be the Platform That Guides Them in This Journey&quot;" title="abillion: &quot;65% of Our Members Are Omnivores or Flexitarians - We Are Excited to Be the Platform That Guides Them in This Journey&quot;" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-678x509.jpg 678w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-80x60.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-678x509.jpg 678w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vikas-Garg-Headshot-1-80x60.jpg 80w" /></noscript></figure><span class="crp_title">abillion: "65% of Our Members Are Omnivores or Flexitarians&hellip;</span></a><span class="crp_date"> April 6, 2021</span> </li></ul><div class="crp_clear"></div></div> </div>
</article>
<div class="pagination-container">
</div> </div>
<div class="article-widget-container vegc-col-30-percent"> <div class='post-widget-container'><a href="https://vegconomist.com/category/job-ads/"><h2 class="widgettitle"><div class="title">Job Ads </div></h2>
</a>
<div class="post-preview-widget">
<article class="small-preview-wrapper post-68157">
<a title="Independent Sales AgentsPANVEGA AG" href="https://vegconomist.com/job-ads/job-ad-independent-sales-agent-at-panvega-ag/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Independent Sales AgentsPANVEGA AG"><div class="small-preview">
<div class="preview-post-title"> Independent Sales Agents<br><i>PANVEGA AG</i></div>
<small>March 7, 2022</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper post-67999">
<a title="Commercial DirectorVeg Capital &#8211; Vegan Investment Fund" href="https://vegconomist.com/job-ads/job-ad-commercial-director-veg-capital-vegan-investment-fund/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Commercial DirectorVeg Capital &#8211; Vegan Investment Fund"><div class="small-preview">
<div class="preview-post-title"> Commercial Director<br><i>Veg Capital &#8211; Vegan Investment Fund</i></div>
<small>March 3, 2022</small>
</div></a>
</article>
<hr></div>
<a href="https://vegconomist.com/category/job-ads/" class="vegc-widget-more-btn">More Job Ads </a> </div><li class="widget vegco-widget"><div class="vegco-1c80106bad37b7cf32ef9c2d227e4006 vegco-medium-rectangle-sidebar-top-spot-placement" id="vegco-1c80106bad37b7cf32ef9c2d227e4006"></div></li>
<div class='post-widget-container'><h2 class="widgettitle"><div class="title">Latest News </div></h2>
<div class="post-preview-widget">
<article class="small-preview-wrapper post-69682">
<a title="No Evil Foods Launches Best Life Vegan Beef Strips at 300 Sprouts Markets" href="https://vegconomist.com/company-news/no-evil-launching-best-vegan-beef/" aria-hidden="true" tab-index='-1' rel="bookmark" title="No Evil Foods Launches Best Life Vegan Beef Strips at 300 Sprouts Markets"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="No Evil Foods Beef Strips" loading="lazy" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-400x300.jpeg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-300x225.jpeg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-1024x770.jpeg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-150x113.jpeg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-768x577.jpeg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-1536x1154.jpeg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-741x555.jpeg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-1320x992.jpeg 1320w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef.jpeg 1920w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-400x300.jpeg" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-400x300.jpeg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="No Evil Foods Beef Strips" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-400x300.jpeg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-300x225.jpeg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-1024x770.jpeg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-150x113.jpeg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-768x577.jpeg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-1536x1154.jpeg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-741x555.jpeg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef-1320x992.jpeg 1320w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/no-evil-best-life-beef.jpeg 1920w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> No Evil Foods Launches Best Life Vegan Beef Strips at 300 Sprouts Markets</div>
<small>March 25, 2022</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper post-69670">
<a title="Only Plant Based! Joins with Unreal Deli and Acelerate to Launch First Vegan Sub Chain" href="https://vegconomist.com/food-and-beverage/only-plant-based-unreal-subs/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Only Plant Based! Joins with Unreal Deli and Acelerate to Launch First Vegan Sub Chain"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Turkey Submarine Sandwich" loading="lazy" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/unreal-deli-turkey-submarine-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/unreal-deli-turkey-submarine-741x555.jpg 741w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/unreal-deli-turkey-submarine-400x300.jpg" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/unreal-deli-turkey-submarine-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Turkey Submarine Sandwich" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/unreal-deli-turkey-submarine-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/unreal-deli-turkey-submarine-741x555.jpg 741w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> Only Plant Based! Joins with Unreal Deli and Acelerate to Launch First Vegan Sub Chain</div>
<small>March 24, 2022</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper post-69620">
<a title="Squeaky Bean Named Plant-Based Manufacturing Company of the Year" href="https://vegconomist.com/company-news/plant-based-manufacturing-company-of-the-year/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Squeaky Bean Named Plant-Based Manufacturing Company of the Year"><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Squeaky Bean" loading="lazy" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1.jpg 720w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-400x300.jpg" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Squeaky Bean" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/238374226_380817430144350_1671201335628999576_n-1.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> Squeaky Bean Named Plant-Based Manufacturing Company of the Year</div>
<small>March 24, 2022</small>
</div></a>
</article>
<hr></div> </div><li id="mo_optin_widgets-8" class="widget widget_mo_optin_widgets">

<div id='JUiGbyjOap' class="moOptinForm mo-optin-form-sidebar mo-has-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='JUiGbyjOap_sidebar_container' style='position:relative;margin: 0 auto;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var JUiGbyjOap = JUiGbyjOap_sidebar = {"optin_uuid":"JUiGbyjOap","optin_campaign_id":41,"optin_campaign_name":"sidebar widget (since July 10, 2020)","optin_type":"sidebar","post_id":17502,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing!","name_field_required":false,"is_split_test":false,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-sidebar\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="JUiGbyjOap_sidebar" class="mo-optin-form-wrapper mo-has-email lupinSidebar-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='JUiGbyjOap_sidebar_form' style='margin:0;'><h2 class="mo-optin-form-headline lupinSidebar-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none; padding: 0;">The vegconomist-newsletter: Information for decision-makers</h2><div class="mo-optin-form-description lupinSidebar-description" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><h4 style="text-align: left;">The vegconomist-newsletter:<br />information for decision-makers</h4><p style="text-align: left;"></p><p style="text-align: left;">Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong><br />receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="lupinSidebar-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="JUiGbyjOap_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field lupinSidebar-input" style='color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field lupinSidebar-input" style="color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_submit_button" class="mo-optin-form-submit-button lupinSidebar-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="JUiGbyjOap_sidebar_cta_button" class="mo-optin-form-cta-button " style="background: #FEC32D;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note lupinSidebar-note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><br /><u><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy</a></u></span></span></label></label></div><input id='JUiGbyjOap_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="JUiGbyjOap_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing!</div></div></div></div>
<input id="JUiGbyjOap_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1648185714" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700',]}});}});</script></li>
<li id="wpp-59" class="widget popular-posts">
<h2 class="widgettitle"><div class="title">Most Read</div></h2> <div class="wpp-widget-placeholder" data-widget-id="wpp-59"></div>
</li>
</div>
</div>
</main>
<script>
                // https://helgeklein.com/blog/2020/06/google-analytics-cookieless-tracking-without-gdpr-consent/
                const cyrb53 = function(str, seed = 0) {
                let h1 = 0xdeadbeef ^ seed,
                    h2 = 0x41c6ce57 ^ seed;
                for (let i = 0, ch; i < str.length; i++) {
                    ch = str.charCodeAt(i);
                    h1 = Math.imul(h1 ^ ch, 2654435761);
                    h2 = Math.imul(h2 ^ ch, 1597334677);
                }
                h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
                h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
                return 4294967296 * (2097151 & h2) + (h1 >>> 0);
                };

                let clientIP = "{$_SERVER['REMOTE_ADDR']}";
                let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 4);
                let clientIDSource = clientIP + ";" + window.location.host + ";" + navigator.userAgent + ";" + navigator.language + ";" + validityInterval;
                let clientIDHashed = cyrb53(clientIDSource).toString(16);

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-120382384-2', {
                'storage': 'none',
                'clientId': clientIDHashed
                });
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
                
            </script>
<footer id="site-footer" role="contentinfo">
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://vegconomist.com/about-us/">About us</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="https://vegconomist.com/rate-card/">Rate card</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://vegconomist.com/imprint/">Imprint</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1518"><a href="https://vegconomist.com/privacy-policy/">Data Protection Declaration</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://vegconomist.com/contact/">Contact</a></li>
<li id="menu-item-63149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63149"><a>Most Searched For</a>
<ul class="sub-menu">
<li id="menu-item-63150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63150"><a href="https://vegconomist.com/vegan-cheese/">Vegan Cheese</a></li>
<li id="menu-item-63253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63253"><a href="https://vegconomist.com/vegan-chocolate/">Vegan Chocolate</a></li>
<li id="menu-item-63254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63254"><a href="https://vegconomist.com/cellular-agriculture/">Cellular Agriculture</a></li>
<li id="menu-item-63255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63255"><a href="https://vegconomist.com/vegan-investment/">Vegan Investment</a></li>
<li id="menu-item-63256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63256"><a href="https://vegconomist.com/cultivated-meat/">Cultivated Meat</a></li>
<li id="menu-item-63257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63257"><a href="https://vegconomist.com/beyond-meat-news/">Beyond Meat</a></li>
<li id="menu-item-66862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66862"><a href="https://vegconomist.com/vegan-newsletter/">Vegan Newsletter</a></li>
<li id="menu-item-66863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66863"><a href="https://vegconomist.com/vegan-news/">Vegan News</a></li>
</ul>
</li>
<li id="menu-item-63335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63335"><a href="https://vegconomist.com/cookie-policy-eu/">Cookie Policy (EU)</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-lang-container"><ul id="menu-lang-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="https://vegconomist.com/rate-card/">Rate Card</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="vegc-row">
<div class="copyright-msg" style="padding: 10px;">© 2022 vegconomist - a brand of vegconom GmbH </div>
</div>
</footer>
</div> 
<script>(function(){var advanced_ads_ga_UID="UA-120382384-2",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script>
var _paq = window._paq = window._paq || [];
_paq.push(['disableCookies']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/vegconomist.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>


<style>.cmplz-hidden{display:none!important;}</style>
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">We use cookies to optimize our website and our service.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Functional</div>
<div class='cmplz-always-active'>
<div class="cmplz-banner-checkbox">
<input type="checkbox" aria-checked="true" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label>
</div>
Always active </div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title"></div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Statistics</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistics</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Marketing</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage third parties</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Deny</button>
<button class="cmplz-btn cmplz-view-preferences">Preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>
</div><div class="vegco-73eb75bd0d358c920fd852ee4db71ed7 vegco-hpto-showcasing-left-skyscraper" id="vegco-73eb75bd0d358c920fd852ee4db71ed7"></div><div class="vegco-cf9e9b4cb889ebd46641439b8611debd vegco-hpto-showcasing-right-skyscraper" id="vegco-cf9e9b4cb889ebd46641439b8611debd"></div><div class="vegco-0102faf21361a45bfecd665a0d2b64e8 vegco-right-wide-skyscraper" id="vegco-0102faf21361a45bfecd665a0d2b64e8"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR3QG3W"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<link rel='stylesheet' id='shariffcss-css' href='https://vegconomist.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' media='all' />
<link rel='stylesheet' id='embed-privacy-css' href='https://vegconomist.com/wp-content/plugins/embed-privacy/assets/style/embed-privacy.min.css?ver=1646143230' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.35.4' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/company-news\/pangaia-clothing-food-super-bar\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"true"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.35.4' id='mailoptin-js'></script>
<script id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script src='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.7.0' id='collapseomatic-js-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/simple-spoiler/js/simple-spoiler.min.js?ver=1.2' id='simple_spoiler_script-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":305,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"vegco-layer","placements":[]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"vegco-sticky","placements":["404-header-bar","hpto-showcasing-kerry-left-skyscraper","hpto-showcasing-left-skyscraper","left-wide-skyscraper","hpto-showcasing-right-skyscraper","right-wide-skyscraper","hpto-showcasing-kerry-right-skyscraper","survey"]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script id='advadsTrackingGAFront-js-extra'>
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script id='advadsTrackingHandle-js-extra'>
var advadsTracking = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"3"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"12","version":"6.0.6","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/vegconomist.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_GB","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"63","cookie_path":"\/","tcf_active":"","placeholdertext":"Click to accept the cookies for this service","css_file":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/complianz\/css\/banner-banner_id-type.css?v=12","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/vegconomist.com\/cookie-policy-eu\/"},"privacy-statement":{"title":"Data Protection Declaration","url":"https:\/\/vegconomist.com\/privacy-policy\/"},"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"us":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"uk":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"ca":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"au":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"za":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"br":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://vegconomist.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.0.6' id='cmplz-cookiebanner-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<script id='embed-privacy-js-extra'>
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
var embedPrivacy = {"alwaysActiveProviders":[0],"javascriptDetection":"yes"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/embed-privacy/assets/js/embed-privacy.min.js?ver=1646143230' id='embed-privacy-js'></script>
<div class="vegco-3a5fa40054e49602572933a13d18eacd vegco-job-ad-eigenwerbung" id="vegco-3a5fa40054e49602572933a13d18eacd"></div><div class="vegco-86d2cc66aceb9f345cde8cb7ee5f0901 vegco-mobile-end-of-site" id="vegco-86d2cc66aceb9f345cde8cb7ee5f0901"></div><div class="vegco-fc7e87afe369f588def9e838c6ffdc76 vegco-text-to-speech-feedback" id="vegco-fc7e87afe369f588def9e838c6ffdc76"></div><script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<div id='SoEuvvoIfx' class="moOptinForm mo-optin-form-slidein mo-has-email mo-slidein-bottom_right" data-optin-type='slidein' style='display: none;position: fixed;bottom: 10px;width: 100%;margin: 0;z-index: 999999999'><div class='mo-optin-form-container' id='SoEuvvoIfx_slidein_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var SoEuvvoIfx = SoEuvvoIfx_slidein = {"optin_uuid":"SoEuvvoIfx","optin_campaign_id":37,"optin_campaign_name":"slide-in box (70%) - Copy","optin_type":"slidein","post_id":17502,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"x_scroll_status":true,"x_scroll_value":70,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-slide-in\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"slidein_position":"bottom_right","unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOslideInUp","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="SoEuvvoIfx_slidein" class="mo-optin-form-wrapper mo-has-email mimosa-container" style="position: relative;background: #ffffff;border-color: #dddddd;line-height: normal;"><form method="post" class='mo-optin-form' id='SoEuvvoIfx_slidein_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon mimosa-optin-form-close" style=''>x</a><div class="mimosa-inner-wrapper"><div class="mo-optin-form-headline mimosa-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">The vegconomist-newsletter:<br />information for decision-makers</div><div class="mo-optin-form-description mimosa-caption" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><p>Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong> receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="mimosa-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="SoEuvvoIfx_slidein_name_field" class="mo-optin-field mo-optin-form-name-field mimosa-input" style='color: #555555;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_email_field" class="mo-optin-field mo-optin-form-email-field mimosa-input" style="color: #555555;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_submit_button" class="mo-optin-form-submit-button mimosa-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="SoEuvvoIfx_slidein_cta_button" class="mo-optin-form-cta-button mimosa-submit" style="background: #ea0c1a;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note mimosa-finePrint" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter). <a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></span></span></label></label></div></div><input id='SoEuvvoIfx_slidein_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="SoEuvvoIfx_slidein_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="SoEuvvoIfx_slidein_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1648185714" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700','Raleway:400,700',]}});}});</script>

<div id='mWhbAQRyLo' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='mWhbAQRyLo_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var mWhbAQRyLo = mWhbAQRyLo_lightbox = {"optin_uuid":"mWhbAQRyLo","optin_campaign_id":38,"optin_campaign_name":"popup on exit new","optin_type":"lightbox","post_id":17502,"cookie":300,"success_cookie":300,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"exit_intent_status":true,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-popup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="mWhbAQRyLo_lightbox" class="mo-optin-form-wrapper mo-has-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='mWhbAQRyLo_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports &amp; trends</li><li>Startups</li><li>Products &amp; Launches</li><li>&amp; much more</li></ul></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="mWhbAQRyLo_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"> </div><input id="mWhbAQRyLo_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='mWhbAQRyLo_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="mWhbAQRyLo_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="mWhbAQRyLo_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1648185714" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo:400,700','Muli:400,700','Source Sans Pro:400,700','Raleway:400,700',]}});}});</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vegconomist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":69689,"postSlug":"pangaia-clothing-food-super-bar","cats":"company-news,fashion-design-and-beauty,food-and-beverage,products-launches,retail-e-commerce,sustainability-environment,sweets-snacks"};
                			</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f1572a389f15c04',m:'jCVbPpynmTEBFBai3LedIe3jcShjplql6M0BkUT_hw0-1648188252-0-AeNkvlcmtaX12CHhbR/s28Xdbt+chEIk4vC5dPSL2VNduufl3VwFjqGQNKw41d8r65H21QXuNs7WoG81GBwXLtHBmz5W2E5CuRQYBDDk/wDfjeEOI/tGSahSykqYTfN4TEr2g0LfkiY4qE7Ugo3Q7mjihx2ACFOZ/7aEIGlUzn92',s:[0xdcba78bc7c,0xc3ee4548ae],}})();</script></body>
</html>
