<!DOCTYPE html>
<html class="no-js" lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<title>VWS Announces Diversity Program Designed for Food Tech Leaders - vegconomist: the vegan business magazine</title>
<meta name="description" content="To celebrate Black History Month, Vegan Women Summit (VWS) announces the first diversity, equity, and inclusion (DEI) program made specifically for" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://vegconomist.com/fairs-and-events/vegan-women-summit-diversity-program/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VWS Announces Diversity Program Designed for Food Tech Leaders - vegconomist: the vegan business magazine" />
<meta property="og:description" content="To celebrate Black History Month, Vegan Women Summit (VWS) announces the first diversity, equity, and inclusion (DEI) program made specifically for" />
<meta property="og:url" content="https://vegconomist.com/fairs-and-events/vegan-women-summit-diversity-program/" />
<meta property="og:site_name" content="vegconomist - the vegan business magazine" />
<meta property="article:publisher" content="http://facebook.com/vegconomist/" />
<meta property="article:tag" content="diversity" />
<meta property="article:tag" content="Dr. Breeze Harper" />
<meta property="article:tag" content="female founders" />
<meta property="article:tag" content="NA" />
<meta property="article:tag" content="Vegan Women Summit" />
<meta property="article:tag" content="Workshops" />
<meta property="article:section" content="Fairs &amp; Events" />
<meta property="og:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-1024x683.jpg" />
<meta property="og:image:width" content="741" />
<meta property="og:image:height" content="494" />
<meta property="og:image:alt" content="Vegan Women Summit" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-01T17:54:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="VWS Announces Diversity Program Designed for Food Tech Leaders - vegconomist: the vegan business magazine" />
<meta name="twitter:description" content="To celebrate Black History Month, Vegan Women Summit (VWS) announces the first diversity, equity, and inclusion (DEI) program made specifically for" />
<meta name="twitter:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-1024x683.jpg" />
<meta name="twitter:label1" content="Time to read" />
<meta name="twitter:data1" content="1 minute" />

<link rel="amphtml" href="https://vegconomist.com/fairs-and-events/vegan-women-summit-diversity-program/amp/" /><meta name="generator" content="AMP for WP 1.0.77.34" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//vegconom.de' />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Feed" href="https://vegconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Comments Feed" href="https://vegconomist.com/comments/feed/" />
<script id="vegco-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css' href='https://vegconomist.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='amazonpolly-css' href='https://vegconomist.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='crp-style-masonry-css' href='https://vegconomist.com/wp-content/plugins/contextual-related-posts/css/masonry.min.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='collapscore-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1.6' media='all' />
<link rel='stylesheet' id='simple_spoiler_style-css' href='https://vegconomist.com/wp-content/plugins/simple-spoiler/css/simple-spoiler.min.css?ver=1.2' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://vegconomist.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='vegc-style-css' href='https://vegconomist.com/wp-content/themes/vegc/style.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='fa-css' href='https://vegconomist.com/wp-content/themes/vegc/css/font-awesome.css?ver=5.8.3' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_widgets_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=1643663176' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=1643663176' media='all' />
<link data-minify="1" rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://vegconom.de/vegconomistcom/wp-content/cache/min/3/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=1643663176' media='all' />
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mobile-detect.min.js?ver=2.2.35.4' id='mo-mobile-detect-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"3","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts","ID":65349,"token":"c8f9f5f182","lang":0,"debug":0}
</script>
<script src='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro-2.13.0/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.13.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script id='vegc_script-js-extra'>
var php2js = {"templateUrl":"https:\/\/vegconomist.com\/wp-content\/themes\/vegc","siteUrl":"https:\/\/vegconomist.com","customLogoUrl":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png"};
</script>
<script src='https://vegconomist.com/wp-content/themes/vegc/script.js?ver=5.8.3' id='vegc_script-js'></script>
<link rel="https://api.w.org/" href="https://vegconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vegconomist.com/wp-json/wp/v2/posts/65349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vegconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vegconomist.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://vegconomist.com/?p=65349' />
<link rel="alternate" type="application/json+oembed" href="https://vegconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vegconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('vegconomist.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css">
			.spoiler-head {background: #f1f1f1; border: 1px solid #dddddd;}
			.spoiler-body {background: #fbfbfb; border-width: 0 1px 1px 1px; border-style: solid; border-color: #dddddd;}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="vegco-layer-custom-css"></style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["fairs-and-events"],"pageAttributes":["diversity","dr-breeze-harper","female-founders","na","vegan-women-summit","workshops"],"pagePostAuthor":"janaysiudfhslkdfhslkdjfhasdlkjfhasdkljfhsadkljfh"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["fairs-and-events"],"pageAttributes":["diversity","dr-breeze-harper","female-founders","na","vegan-women-summit","workshops"],"pagePostAuthor":"janaysiudfhslkdfhslkdjfhasdlkjfhasdkljfhsadkljfh","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR3QG3W');//]]>
</script>

 <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-180x180.png" />
<meta name="msapplication-TileImage" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-270x270.png" />
<style id="wp-custom-css">
			
.secondary-menu ul li:hover > ul { display: block;  z-index: 9999; }
.secondary-menu ul ul { display: none; position: absolute; }
.secondary-menu ul ul li { width: 100%; min-width: 16em; }
.secondary-menu ul ul ul { left: 100%; top: 0; }
.secondary-menu .menu-item-has-children > a:after { font-family: 'FontAwesome'; font-weight: 500; line-height: 1; content: '\f107'; margin-left: 5px; }
.secondary-menu .sub-menu .menu-item-has-children > a:after { content: '\f105'; margin-left: 10px; }

.itkanzlei_first_headline, .post-40 .post-content h1 {
	display: none;
}
.menu-item-48878 a {
	color: #81b800 !important;
}
#menu-lang {
	flex-wrap: nowrap !important;
}

#menu-lang li {
	white-space: nowrap;
}

.post-content .post-widget-container {
	border: none !important;
}

.post-content .post-widget-container a {
	text-decoration: none !important;
	line-height: 24px;
}
.post-content .post-widget-container a .preview-post-title {
	font-size: 17px !important;
}
.post-content .post-widget-container a p {
	font-size: 16px !important;
	line-height: 22px !important;
}
.post-content .post-widget-container a:hover {
	text-decoration: none !important;
	color: black;
}

@media (max-width: 820px) {
	#menu-lang {
		flex-wrap: wrap !important;
	}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-65349 single-format-standard wp-custom-logo aa-prefix-vegco-" itemscope itemtype="http://schema.org/WebPage">
<li class="widget vegco-widget billboard-widget"><div class="vegco-431df1a6f3969ca59009ede5392e32b1 vegco-header-billboard-widget" id="vegco-431df1a6f3969ca59009ede5392e32b1"></div></li>
<li class="widget vegco-widget billboard-widget"><div class="vegco-214bd73891a3e2c932ed858b8097e3c5 vegco-hpto-showcasing-top-billboard" id="vegco-214bd73891a3e2c932ed858b8097e3c5"></div></li>
<div id="magazine">
<header id="site-header" role='presentation'>
<div id="site-header-top" class="vegc-row" role='presentation'>
<div class="vegc-col-one-third">
<div aria-hidden="true" id="date" class="vegc-col-full">
February 1, 2022 </div>
<div class="header-sidebar-wrapper">
</div>
</div>
<div class="vegc-col-one-third">
<nav class="secondary-menu vegc-col-full add-to-slicknav vegc-navigation" role='presentation'>
<div class="menu-lang-container"><ul id="menu-lang" class="menu"><li id="menu-item-48846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li id="menu-item-48847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li id="menu-item-48848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li id="menu-item-59354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li id="menu-item-59355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="https://vegconomist.com/rate-card/">Rate Card</a></li>
</ul></div> </nav>
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a>
</div>
<div class="vegc-col-one-third">
<ul id="social" class="vegc-col-full add-to-slicknav">
<li><a href="https://www.linkedin.com/company/vegconomist/"><i class="fa fa-linkedin" aria-hidden="true"></i></a> </li>
<li><a href="https://www.facebook.com/vegconomist/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/vegconomist"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://t.me/vegconomist_global"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/vegconomist-podcast/"><i class="fa fa-podcast" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>
<div class="header-sidebar-wrapper">
</div>
</div>
</div>
<div class="vegc-row header-bottom">
<div class="vegc-main-nav-wrap vegc-col-two-third">
<nav class="vegc-navigation vegc-main-nav vegc-container vegc-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-48878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48878"><a href="https://vegconomist.com/all-news/">All News</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48843"><a href="https://vegconomist.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-22087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22087"><a>by Region</a>
<ul class="sub-menu">
<li id="menu-item-48853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48853"><a href="https://vegconomist.com/tag/uk/">UK</a></li>
<li id="menu-item-48852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48852"><a href="https://vegconomist.com/tag/na/">North America</a></li>
<li id="menu-item-48851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48851"><a href="https://vegconomist.com/tag/eu/">EU</a></li>
<li id="menu-item-48854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48854"><a href="https://vegconomist.com/tag/asia/">Asia</a></li>
<li id="menu-item-54761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54761"><a href="https://vegconomist.com/tag/australia/">Australia</a></li>
</ul>
</li>
<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://vegconomist.com/category/interviews/">Interviews</a></li>
<li id="menu-item-48879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48879"><a href="https://vegconomist.com/category/products-and-launches/">New Products</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1342"><a>more</a>
<ul class="sub-menu">
<li id="menu-item-52284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://vegconomist.com/category/cultivated/">Cultivated</a></li>
<li id="menu-item-8265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8265"><a href="https://vegconomist.com/category/market-and-trends/">Market &amp; Trends</a></li>
<li id="menu-item-45704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45704"><a href="https://vegconomist.com/category/investments-acquisitions/">Investments &amp; Acquisitions</a></li>
<li id="menu-item-51483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51483"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8270"><a href="https://vegconomist.com/category/companies-and-portraits/">Companies &amp; Portraits</a></li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://vegconomist.com/category/fashion-design-and-beauty/">Fashion, Design &amp; Beauty</a></li>
<li id="menu-item-9204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9204"><a href="https://vegconomist.com/category/trade/">Trade</a></li>
<li id="menu-item-31259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31259"><a href="https://vegconomist.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-31261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31261"><a href="https://vegconomist.com/category/science/">Science</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://vegconomist.com/category/startups/">Startups</a></li>
<li id="menu-item-9203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9203"><a href="https://vegconomist.com/category/studies-and-numbers/">Studies &amp; Numbers</a></li>
<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200"><a href="https://vegconomist.com/category/marketing-and-media/">Marketing &amp; Media</a></li>
<li id="menu-item-9198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9198"><a href="https://vegconomist.com/category/fairs-and-events/">Fairs &amp; Events</a></li>
<li id="menu-item-9199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9199"><a href="https://vegconomist.com/category/health/">Health</a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9201"><a href="https://vegconomist.com/category/politics-law/">Politics &amp; Law</a></li>
<li id="menu-item-9202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9202"><a href="https://vegconomist.com/category/society/">Society</a></li>
<li id="menu-item-8271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8271"><a href="https://vegconomist.com/category/gastronomy-and-catering/">Gastronomy &amp; Catering</a></li>
<li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://vegconomist.com/category/environment/">Environment</a></li>
</ul>
</li>
<li id="menu-item-61471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61471"><a href="https://vegconomist.com/new-discover-european-engineering-for-plant-based-excellence/"><font color="#81b800">New! Discover European Engineering for Plant-Based Excellence</font></a></li>
</ul></div> </nav>
</div>
<div class="vegc-col-one-third add-to-slicknav header-search-wrapper">
<form aria-label="searchform" class="searchform" method="get" action="https://vegconomist.com/">
<input type="text" aria-label="searchfield" class="search-field" name="s" placeholder="Search ..." value="">
<button aria-label="search" type="submit" value="search"><i class="fa fa-search"></i></button>
</form> </div>
</div>

<script> (function(ss,ex){ window.ldfdr=window.ldfdr||function(){(ldfdr._q=ldfdr._q||[]).push([].slice.call(arguments));}; (function(d,s){ fs=d.getElementsByTagName(s)[0]; function ce(src){ var cs=d.createElement(s); cs.src=src; cs.async=1; fs.parentNode.insertBefore(cs,fs); }; ce('https://sc.lfeeder.com/lftracker_v1_'+ss+(ex?'_'+ex:'')+'.js'); })(document,'script'); })('ywVkO4X31Vp7Z6Bj'); </script>
</header>
<main id="site-content" role="main">
<div class="vegc-row"><div class="vegc-col-full breadcrumb-container"><nav class="breadcrumb"><a title="home" href="https://vegconomist.com"><i class="fa fa-home"></i></a> <span>&raquo;</span> <a href="https://vegconomist.com/category/fairs-and-events/">Fairs &amp; Events</a> <span>&raquo;</span> <span class="current-page">VWS Announces Diversity Program Designed for Food Tech Leaders</span></nav></div></div>
<div class="vegc-row">
<div class="vegc-col-70-percent">
<article class="post-65349 post type-post status-publish format-standard has-post-thumbnail hentry category-fairs-and-events tag-diversity tag-dr-breeze-harper tag-female-founders tag-na tag-vegan-women-summit tag-workshops" id="post-65349">
<h1 class="post-title">VWS Announces Diversity Program Designed for Food Tech Leaders</h1><hr>
<div id="post-date-default" class="post-date">February 1, 2022 </div>
<div style="display: none;" id="post-date-unix" aria-hidden="true">1643738081</div>
<div class="post-category-container">
<span class="screen-reader-text">Categories</span>
<div class="post-category">
<a href="https://vegconomist.com/category/fairs-and-events/" rel="category tag">Fairs &amp; Events</a> </div>
</div>
<hr>
<figure class="featured-img">
<div class="thumbnail-container">
<img width="741" height="555" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20741%20555'%3E%3C/svg%3E" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="Vegan Women Summit" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-400x300.jpg 400w" data-lazy-sizes="(max-width: 741px) 100vw, 741px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-741x555.jpg" /><noscript><img width="741" height="555" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-741x555.jpg" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="Vegan Women Summit" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-10-400x300.jpg 400w" sizes="(max-width: 741px) 100vw, 741px" /></noscript>
<figcaption class="wp-caption-text">© VWS</figcaption>
</div>
</figure>
<div class="post-content">
<p><span style="font-weight: 400">To celebrate Black History Month, <a href="http://www.veganwomensummit.com" target="_blank" rel="noopener">Vegan Women Summit</a> (VWS) announces the first diversity, equity, and inclusion (DEI) program made specifically for plant-based and food tech industry leaders.&nbsp;</span></p><div class="vegco-2fd0fc10b046b84c96161dfd27d42915 vegco-after-2nd-paragraph-desktop-only" id="vegco-2fd0fc10b046b84c96161dfd27d42915"></div><div class="vegco-ec1e593ab04c80d56d3bc26302c030ad vegco-after-1st-paragraph-mobile" id="vegco-ec1e593ab04c80d56d3bc26302c030ad"></div>
<p><span style="font-weight: 400">Taking place throughout the month of May, this first-of-its-kind program will be led by renowned DEI expert Dr. Amie Breeze Harper, and is designed to help businesses build stronger companies through diversity, equity and inclusion strategies. The four-week virtual curriculum will feature live lectures and workshops covering topics such as <a href="https://vegconomist.com/interviews/vws-the-longer-we-leave-the-talent-and-expertise-of-women-on-the-table-the-longer-we-leave-animals-on-the-table/">inclusive leadership</a>, recruitment and retention, unconscious bias, and how to design and market food products with inclusion in mind.</span></p>
<figure id="attachment_65350" aria-describedby="caption-attachment-65350" style="width: 2160px" class="wp-caption aligncenter"><img class="size-full wp-image-65350" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202160%201080'%3E%3C/svg%3E" alt="Dr. Breeze Harper Vegan Women Summit" width="2160" height="1080" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program.png 2160w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-300x150.png 300w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-1024x512.png 1024w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-150x75.png 150w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-768x384.png 768w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-1536x768.png 1536w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-2048x1024.png 2048w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-1320x660.png 1320w" data-lazy-sizes="(max-width: 2160px) 100vw, 2160px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program.png" /><noscript><img class="size-full wp-image-65350" src="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program.png" alt="Dr. Breeze Harper Vegan Women Summit" width="2160" height="1080" srcset="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program.png 2160w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-300x150.png 300w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-1024x512.png 1024w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-150x75.png 150w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-768x384.png 768w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-1536x768.png 1536w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-2048x1024.png 2048w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-dei-program-1320x660.png 1320w" sizes="(max-width: 2160px) 100vw, 2160px" /></noscript><figcaption id="caption-attachment-65350" class="wp-caption-text">©Vegan Women Summit</figcaption></figure>
<p><span style="font-weight: 400">The program is open to all leaders within the food industry, including founders, executives and investors. Through the groundbreaking initiative, VWS says it hopes to drive <a href="https://vegconomist.com/fairs-and-events/the-second-vegan-women-summit-to-feature-industry-stars-like-beyond-meat-miyokos-biomilq-proveg/">industry-level</a> change to ensure traditionally underrepresented groups such as women, people of color, LGBTQ and other minority communities take part in the conversation of how we eat.&nbsp;</span></p>
<p><span style="font-weight: 400">In early January, the organization <a href="https://veganwomensummit.com/report" target="_blank" rel="noopener">released</a> The State of Women in the Future of Food and Animal Alternatives, which gathered data from 145 founders and CEOs across six continents. The report revealed increased accounts of <a href="https://vegconomist.com/plantbased-business-hour/only-3-of-investment-funds-go-to-female-founders-wtf-jennifer-stojkovic-of-the-vegan-women-summit/">bias</a> and discrimination from investors, with women of color 1.5 times more likely to report experiences of investor bias.</span></p><div class="vegco-3d4a16ce4b3d71ab4e25ee5a85f741e8 vegco-replacement-for-med-rect-sidebar-top-on-mobile" id="vegco-3d4a16ce4b3d71ab4e25ee5a85f741e8"></div><div class="vegco-1d384b620ef2087581d5465515a16350 vegco-newsletter-call-to-action-content-injection-placement" id="vegco-1d384b620ef2087581d5465515a16350"></div>
<figure id="attachment_65352" aria-describedby="caption-attachment-65352" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-65352" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20667'%3E%3C/svg%3E" alt="Vegan Women Summit Diversity, Equity, Inclusion Program" width="1000" height="667" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event.jpg 1000w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event-300x200.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event-150x100.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event-768x512.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event.jpg" /><noscript><img class="size-full wp-image-65352" src="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event.jpg" alt="Vegan Women Summit Diversity, Equity, Inclusion Program" width="1000" height="667" srcset="https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event.jpg 1000w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event-300x200.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event-150x100.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/vegan-women-summit-event-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-65352" class="wp-caption-text">©Vegan Women Summit</figcaption></figure>
<p><span style="font-weight: 400">&#8220;The data is clear: prioritizing diversity, equity and inclusion (DEI) is integral for our future food system to thrive. After working with both leading venture capital firms and companies in the plant-based space, we have demonstrated clear value for this work through helping companies improve recruitment, create social impact, develop inclusive marketing, and increase profit, to name a few,&#8221; commented Dr. Harper.</span></p>
<p><span style="font-weight: 400">“Our work at VWS has always been to elevate the role of women, particularly women of color, to create a more sustainable future. We must not only fund women and other marginalized communities, but build companies and organizations that seek to amplify and harness their talent. To put it simply, diverse teams build better products and the more diversity we can bring to the future of food, the more people we can reach and the faster we can save the planet,&#8221; says VWS founder <a href="https://vegconomist.com/interviews/vws-the-longer-we-leave-the-talent-and-expertise-of-women-on-the-table-the-longer-we-leave-animals-on-the-table/">Jennifer Stojkovic</a>.</span></p>
<p>Participants of all backgrounds, including all genders, are invited to learn more and apply for the program at <a href="http://veganwomensummit.com/dei" target="_blank" rel="noopener">http://veganwomensummit.com/dei</a>.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F" data-timestamp="1643738081" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Share article:</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F&title=VWS%20Announces%20Diversity%20Program%20Designed%20for%20Food%20Tech%20Leaders" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span><span class="shariff-text" style="color:#0077b5">share</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F&text=VWS%20Announces%20Diversity%20Program%20Designed%20for%20Food%20Tech%20Leaders" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text" style="color:#55acee">tweet</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text" style="color:#3b5998">share</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F&text=VWS%20Announces%20Diversity%20Program%20Designed%20for%20Food%20Tech%20Leaders" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span><span class="shariff-text" style="color:#0088cc">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fvegan-women-summit-diversity-program%2F%20VWS%20Announces%20Diversity%20Program%20Designed%20for%20Food%20Tech%20Leaders" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text" style="color:#34af23">share</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="/cdn-cgi/l/email-protection#b48bd6dbd0cd89dcc0c0c4c79187f59186f29186f2c2d1d3d7dbdadbd9ddc7c09ad7dbd99186f2d2d5ddc6c799d5dad099d1c2d1dac0c79186f2c2d1d3d5da99c3dbd9d1da99c7c1d9d9ddc099d0ddc2d1c6c7ddc0cd99c4c6dbd3c6d5d99186f292c7c1d6ded1d7c089e2e3e7918684f5dadadbc1dad7d1c7918684f0ddc2d1c6c7ddc0cd918684e4c6dbd3c6d5d9918684f0d1c7ddd3dad1d0918684d2dbc6918684f2dbdbd0918684e0d1d7dc918684f8d1d5d0d1c6c7" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text" style="color:#999">email</span>&nbsp;</a></li></ul></div><div class="crp_related  "><h3>Related Articles</h3><ul><li><a href="https://vegconomist.com/interviews/vws-the-longer-we-leave-the-talent-and-expertise-of-women-on-the-table-the-longer-we-leave-animals-on-the-table/" class="crp_link post-57810"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="VWS: &quot;The Longer We Leave the Talent and Expertise Of Women On the Table, the Longer We Leave Animals On the Table&quot;" title="VWS: &quot;The Longer We Leave the Talent and Expertise Of Women On the Table, the Longer We Leave Animals On the Table&quot;" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/jenny-copy-400x300.jpeg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/jenny-copy-741x555.jpeg 741w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/jenny-copy-400x300.jpeg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/jenny-copy-400x300.jpeg" class="crp_thumb crp_featured" alt="VWS: &quot;The Longer We Leave the Talent and Expertise Of Women On the Table, the Longer We Leave Animals On the Table&quot;" title="VWS: &quot;The Longer We Leave the Talent and Expertise Of Women On the Table, the Longer We Leave Animals On the Table&quot;" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/jenny-copy-400x300.jpeg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/jenny-copy-741x555.jpeg 741w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></figure><span class="crp_title">VWS: "The Longer We Leave the Talent and Expertise&hellip;</span></a><span class="crp_date"> October 12, 2021</span> </li><li><a href="https://vegconomist.com/society/investments-in-female-led-companies-perform-63-better-than-in-all-male-founding-teams/" class="crp_link post-41319"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="Investments in Female-Led Companies Perform 63% Better than in All-Male Founding Teams" title="Investments in Female-Led Companies Perform 63% Better than in All-Male Founding Teams" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-80x60.jpg 80w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-80x60.jpg 80w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-400x300.jpg" class="crp_thumb crp_featured" alt="Investments in Female-Led Companies Perform 63% Better than in All-Male Founding Teams" title="Investments in Female-Led Companies Perform 63% Better than in All-Male Founding Teams" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-80x60.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Jennifer-Stojkovicsfciti-LinkedIn-80x60.jpg 80w" /></noscript></figure><span class="crp_title">Investments in Female-Led Companies Perform 63%&hellip;</span></a><span class="crp_date"> November 20, 2020</span> </li><li><a href="https://vegconomist.com/fairs-and-events/the-second-vegan-women-summit-to-feature-industry-stars-like-beyond-meat-miyokos-biomilq-proveg/" class="crp_link post-50170"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="The Second Vegan Women Summit to Feature Industry Stars Like Beyond Meat, Miyoko&#039;s, BIOMILQ, ProVeg" title="The Second Vegan Women Summit to Feature Industry Stars Like Beyond Meat, Miyoko&#039;s, BIOMILQ, ProVeg" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-741x555.jpg 741w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-741x555.jpg 741w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-400x300.jpg" class="crp_thumb crp_featured" alt="The Second Vegan Women Summit to Feature Industry Stars Like Beyond Meat, Miyoko&#039;s, BIOMILQ, ProVeg" title="The Second Vegan Women Summit to Feature Industry Stars Like Beyond Meat, Miyoko&#039;s, BIOMILQ, ProVeg" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-741x555.jpg 741w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VeganWomanSummit-741x555.jpg 741w" /></noscript></figure><span class="crp_title">The Second Vegan Women Summit to Feature Industry&hellip;</span></a><span class="crp_date"> May 17, 2021</span> </li><li><a href="https://vegconomist.com/fairs-and-events/vws-to-bring-back-worlds-only-future-of-food-job-networking-fair/" class="crp_link post-63619"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="VWS to Bring Back World&#039;s Only Future of Food Job Networking Fair" title="VWS to Bring Back World&#039;s Only Future of Food Job Networking Fair" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VWS-job-fair-banner-simple-400x300.png" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/VWS-job-fair-banner-simple-400x300.png" class="crp_thumb crp_featured" alt="VWS to Bring Back World&#039;s Only Future of Food Job Networking Fair" title="VWS to Bring Back World&#039;s Only Future of Food Job Networking Fair" /></noscript></figure><span class="crp_title">VWS to Bring Back World's Only Future of Food Job&hellip;</span></a><span class="crp_date"> January 11, 2022</span> </li><li><a href="https://vegconomist.com/fairs-and-events/vegan-women-summit-to-host-job-fair-for-mission-driven-employers/" class="crp_link post-45312"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="Vegan Women Summit to Host Job Fair for Mission-Driven Employers" title="Vegan Women Summit to Host Job Fair for Mission-Driven Employers" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-678x509.jpg 678w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-80x60.jpg 80w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-400x300.jpg" class="crp_thumb crp_featured" alt="Vegan Women Summit to Host Job Fair for Mission-Driven Employers" title="Vegan Women Summit to Host Job Fair for Mission-Driven Employers" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-678x509.jpg 678w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Vegan-Woman-Summit-92-80x60.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></figure><span class="crp_title">Vegan Women Summit to Host Job Fair for&hellip;</span></a><span class="crp_date"> February 16, 2021</span> </li><li><a href="https://vegconomist.com/society/75-of-women-face-gender-bias-in-plant-based-industry-people-have-assumed-i-am-my-male-co-founders-assistant-or-an-aide/" class="crp_link post-39424"><figure><img loading="lazy" width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="75% of Women Face Gender Bias in Plant-Based Industry: &quot;People Have Assumed I Am My Male Co-Founder&#039;s Assistant or an Aide.&quot;" title="75% of Women Face Gender Bias in Plant-Based Industry: &quot;People Have Assumed I Am My Male Co-Founder&#039;s Assistant or an Aide.&quot;" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-80x60.jpg 80w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-80x60.jpg 80w" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-400x300.jpg" /><noscript><img loading="lazy"  width="400" height="300"  src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-400x300.jpg" class="crp_thumb crp_featured" alt="75% of Women Face Gender Bias in Plant-Based Industry: &quot;People Have Assumed I Am My Male Co-Founder&#039;s Assistant or an Aide.&quot;" title="75% of Women Face Gender Bias in Plant-Based Industry: &quot;People Have Assumed I Am My Male Co-Founder&#039;s Assistant or an Aide.&quot;" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-80x60.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-326x245.jpg 326w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/summit-80x60.jpg 80w" /></noscript></figure><span class="crp_title">75% of Women Face Gender Bias in Plant-Based&hellip;</span></a><span class="crp_date"> October 2, 2020</span> </li></ul><div class="crp_clear"></div></div> </div>
</article>
<div class="pagination-container">
</div> </div>
<div class="article-widget-container vegc-col-30-percent"> <li class="widget vegco-widget"><div class="vegco-650f15863eff5729ddd4fcc03f789948 vegco-medium-rectangle-sidebar-top-spot-placement" id="vegco-650f15863eff5729ddd4fcc03f789948"></div></li>
<div class='post-widget-container'><h2 class="widgettitle"><div class="title">Latest News </div></h2>
<div class="post-preview-widget">
<article class="small-preview-wrapper">
<a title="Canada: CULT Announces Strategic Investment in Cultivated Collagen &amp; Gelatin Pioneer Jellatech" href="https://vegconomist.com/investments-acquisitions/canada-cult-announces-strategic-investment-in-cultivated-collagen-gelatin-pioneer-jellatech/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Canada: CULT Announces Strategic Investment in Cultivated Collagen &amp; Gelatin Pioneer Jellatech"><div class="small-preview">
<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Stephanie Michelsen Jellatech" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen.jpg 1274w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-300x300.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-1024x1024.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-150x150.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-768x768.jpg 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen.jpg" /><noscript><img width="300" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Stephanie Michelsen Jellatech" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen.jpg 1274w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-300x300.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-1024x1024.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-150x150.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Stephanie-Michelsen-768x768.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <div class="preview-post-title"> Canada: CULT Announces Strategic Investment in Cultivated Collagen &amp; Gelatin Pioneer Jellatech</div>
<small>February 1, 2022</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="Ecovative Leading Fungi Food and Biomaterial Revolution with Mycelium Technologies " href="https://vegconomist.com/companies-and-portraits/ecovative-leading-fungi-food-and-biomaterial-revolution-with-mycelium-technologies/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Ecovative Leading Fungi Food and Biomaterial Revolution with Mycelium Technologies "><div class="small-preview">
<img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Forager mushroom ecovative" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-1024x768.png 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-1536x1152.png 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-2048x1536.png 2048w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-1320x990.png 1320w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-400x300.png" /><noscript><img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-400x300.png" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Forager mushroom ecovative" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-400x300.png 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-300x225.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-1024x768.png 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-150x113.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-768x576.png 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-1536x1152.png 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-2048x1536.png 2048w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-741x555.png 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/forager-mushroom-pattern-1320x990.png 1320w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> Ecovative Leading Fungi Food and Biomaterial Revolution with Mycelium Technologies </div>
<small>February 1, 2022</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="Germany&#8217;s Crespel &amp; Deiters Group Acquires Dutch Food Solutions Company ECP" href="https://vegconomist.com/investments-acquisitions/germanys-crespel-deiters-group-acquires-dutch-food-solutions-company-ecp/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Germany&#8217;s Crespel &amp; Deiters Group Acquires Dutch Food Solutions Company ECP"><div class="small-preview">
<img width="400" height="248" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20248'%3E%3C/svg%3E" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet.jpg 1902w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-300x186.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-1024x636.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-150x93.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-768x477.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-1536x954.jpg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-1320x820.jpg 1320w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet.jpg" /><noscript><img width="400" height="248" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet.jpg 1902w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-300x186.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-1024x636.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-150x93.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-768x477.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-1536x954.jpg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Loryma_salmon-fillet-1320x820.jpg 1320w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <div class="preview-post-title"> Germany&#8217;s Crespel &amp; Deiters Group Acquires Dutch Food Solutions Company ECP</div>
<small>February 1, 2022</small>
</div></a>
</article>
<hr></div> </div><li id="mo_optin_widgets-8" class="widget widget_mo_optin_widgets">

<div id='JUiGbyjOap' class="moOptinForm mo-optin-form-sidebar mo-has-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='JUiGbyjOap_sidebar_container' style='position:relative;margin: 0 auto;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var JUiGbyjOap = JUiGbyjOap_sidebar = {"optin_uuid":"JUiGbyjOap","optin_campaign_id":41,"optin_campaign_name":"sidebar widget (since July 10, 2020)","optin_type":"sidebar","post_id":37343,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing!","name_field_required":false,"is_split_test":false,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-sidebar\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="JUiGbyjOap_sidebar" class="mo-optin-form-wrapper mo-has-email lupinSidebar-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='JUiGbyjOap_sidebar_form' style='margin:0;'><h2 class="mo-optin-form-headline lupinSidebar-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none; padding: 0;">The vegconomist-newsletter: Information for decision-makers</h2><div class="mo-optin-form-description lupinSidebar-description" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><h4 style="text-align: left;">The vegconomist-newsletter:<br />information for decision-makers</h4><p style="text-align: left;"></p><p style="text-align: left;">Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong><br />receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="lupinSidebar-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="JUiGbyjOap_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field lupinSidebar-input" style='color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field lupinSidebar-input" style="color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_submit_button" class="mo-optin-form-submit-button lupinSidebar-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="JUiGbyjOap_sidebar_cta_button" class="mo-optin-form-cta-button " style="background: #FEC32D;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note lupinSidebar-note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><u><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></u></span></span></label></label></div><input id='JUiGbyjOap_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="JUiGbyjOap_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing!</div></div></div></div>
<input id="JUiGbyjOap_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1643738111" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700',]}});}});</script></li>
<li id="wpp-59" class="widget popular-posts">
<h2 class="widgettitle"><div class="title">Most Read</div></h2> <div class="wpp-widget-placeholder" data-widget-id="wpp-59"></div>
</li>
</div>
</div>
</main>
<script>
                // https://helgeklein.com/blog/2020/06/google-analytics-cookieless-tracking-without-gdpr-consent/
                const cyrb53 = function(str, seed = 0) {
                let h1 = 0xdeadbeef ^ seed,
                    h2 = 0x41c6ce57 ^ seed;
                for (let i = 0, ch; i < str.length; i++) {
                    ch = str.charCodeAt(i);
                    h1 = Math.imul(h1 ^ ch, 2654435761);
                    h2 = Math.imul(h2 ^ ch, 1597334677);
                }
                h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
                h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
                return 4294967296 * (2097151 & h2) + (h1 >>> 0);
                };

                let clientIP = "{$_SERVER['REMOTE_ADDR']}";
                let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 4);
                let clientIDSource = clientIP + ";" + window.location.host + ";" + navigator.userAgent + ";" + navigator.language + ";" + validityInterval;
                let clientIDHashed = cyrb53(clientIDSource).toString(16);

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-120382384-2', {
                'storage': 'none',
                'clientId': clientIDHashed
                });
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
                
            </script>
<footer id="site-footer" role="contentinfo">
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://vegconomist.com/about-us/">About us</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="https://vegconomist.com/rate-card/">Rate card</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://vegconomist.com/imprint/">Imprint</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1518"><a href="https://vegconomist.com/privacy-policy/">Data Protection Declaration</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://vegconomist.com/contact/">Contact</a></li>
<li id="menu-item-63149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63149"><a>Most Searched For</a>
<ul class="sub-menu">
<li id="menu-item-63150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63150"><a href="https://vegconomist.com/vegan-cheese/">Vegan Cheese</a></li>
<li id="menu-item-63253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63253"><a href="https://vegconomist.com/vegan-chocolate/">Vegan Chocolate</a></li>
<li id="menu-item-63254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63254"><a href="https://vegconomist.com/cellular-agriculture/">Cellular Agriculture</a></li>
<li id="menu-item-63255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63255"><a href="https://vegconomist.com/vegan-investment/">Vegan Investment</a></li>
<li id="menu-item-63256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63256"><a href="https://vegconomist.com/cultivated-meat/">Cultivated Meat</a></li>
<li id="menu-item-63257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63257"><a href="https://vegconomist.com/beyond-meat-news/">Beyond Meat</a></li>
</ul>
</li>
<li id="menu-item-63335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63335"><a href="https://vegconomist.com/cookie-policy-eu/">Cookie Policy (EU)</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-lang-container"><ul id="menu-lang-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="https://vegconomist.com/rate-card/">Rate Card</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="vegc-row">
<div class="copyright-msg" style="padding: 10px;">© 2022 vegconomist - a brand of vegconom GmbH </div>
</div>
</footer>
</div> 
<script>(function(){var advanced_ads_ga_UID="UA-120382384-2",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script>
var _paq = window._paq = window._paq || [];
_paq.push(['disableCookies']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/vegconomist.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>


<style>.cmplz-hidden{display:none!important;}</style>
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-hidden" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">We use cookies to optimize our website and our service.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Functional</div>
<div class='cmplz-always-active'>
<div class="cmplz-banner-checkbox">
<input type="checkbox" aria-checked="true" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label>
</div>
Always active </div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Preferences</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Statistics</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistics</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Marketing</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage third parties</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Dismiss</button>
<button class="cmplz-btn cmplz-view-preferences">Preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>
</div><div class="vegco-80e7e221aec27b45b0a3ab4ad400544a vegco-hpto-showcasing-left-skyscraper" id="vegco-80e7e221aec27b45b0a3ab4ad400544a"></div><div class="vegco-1f70cfcdc4a64cfcbf098bd81fbba29a vegco-hpto-showcasing-right-skyscraper" id="vegco-1f70cfcdc4a64cfcbf098bd81fbba29a"></div><div class="vegco-f9e6d2629af6763c2f6a0342cf3f9c94 vegco-right-wide-skyscraper" id="vegco-f9e6d2629af6763c2f6a0342cf3f9c94"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR3QG3W"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<link rel='stylesheet' id='shariffcss-css' href='https://vegconomist.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.35.4' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/fairs-and-events\/vegan-women-summit-diversity-program\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"true"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.35.4' id='mailoptin-js'></script>
<script id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script src='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.7.0' id='collapseomatic-js-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/simple-spoiler/js/simple-spoiler.min.js?ver=1.2' id='simple_spoiler_script-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":305,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro-2.13.0/assets/js/base.min.js?ver=2.13.0' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"vegco-layer","placements":[]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"vegco-sticky","placements":["hpto-showcasing-kerry-left-skyscraper","hpto-showcasing-left-skyscraper","left-wide-skyscraper","hpto-showcasing-right-skyscraper","right-wide-skyscraper","test-admins-only-right-skyscraper","hpto-showcasing-kerry-right-skyscraper","survey"]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro-2.13.0/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script id='advadsTrackingGAFront-js-extra'>
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script id='advadsTrackingHandle-js-extra'>
var advadsTracking = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"3"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"6.0.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/vegconomist.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_GB","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"63","cookie_path":"\/","tcf_active":"","placeholdertext":"Click to accept the cookies for this service","css_file":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/complianz\/css\/banner-banner_id-type.css?v=11","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/vegconomist.com\/cookie-policy-eu\/"},"privacy-statement":{"title":"Data Protection Declaration","url":"https:\/\/vegconomist.com\/privacy-policy\/"},"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"us":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"uk":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"ca":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"au":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"za":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"br":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://vegconomist.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.0.2' id='cmplz-cookiebanner-js'></script>
<script src='https://vegconomist.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<div class="vegco-fde8220cb27affdf9efdcb6ab69be7e4 vegco-above-header-mobile" id="vegco-fde8220cb27affdf9efdcb6ab69be7e4"></div><div class="vegco-bfb6566c891dd979cce74f5742e09699 vegco-job-ad-eigenwerbung" id="vegco-bfb6566c891dd979cce74f5742e09699"></div><div class="vegco-0a9f78b9833841e076216b53dc5335b1 vegco-mobile-end-of-site" id="vegco-0a9f78b9833841e076216b53dc5335b1"></div><div class="vegco-7c65f99e832c737c51fd3699e43cdccb vegco-text-to-speech-feedback" id="vegco-7c65f99e832c737c51fd3699e43cdccb"></div><div class="vegco-ec38f2ee58756901204fb3165c9a81a3 vegco-after-content" id="vegco-ec38f2ee58756901204fb3165c9a81a3"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<div id='SoEuvvoIfx' class="moOptinForm mo-optin-form-slidein mo-has-email mo-slidein-bottom_right" data-optin-type='slidein' style='display: none;position: fixed;bottom: 10px;width: 100%;margin: 0;z-index: 999999999'><div class='mo-optin-form-container' id='SoEuvvoIfx_slidein_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var SoEuvvoIfx = SoEuvvoIfx_slidein = {"optin_uuid":"SoEuvvoIfx","optin_campaign_id":37,"optin_campaign_name":"slide-in box (70%) - Copy","optin_type":"slidein","post_id":37343,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"x_scroll_status":true,"x_scroll_value":70,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-slide-in\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"slidein_position":"bottom_right","unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOslideInUp","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="SoEuvvoIfx_slidein" class="mo-optin-form-wrapper mo-has-email mimosa-container" style="position: relative;background: #ffffff;border-color: #dddddd;line-height: normal;"><form method="post" class='mo-optin-form' id='SoEuvvoIfx_slidein_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon mimosa-optin-form-close" style=''>x</a><div class="mimosa-inner-wrapper"><div class="mo-optin-form-headline mimosa-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">The vegconomist-newsletter:<br />information for decision-makers</div><div class="mo-optin-form-description mimosa-caption" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><p>Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong> receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="mimosa-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="SoEuvvoIfx_slidein_name_field" class="mo-optin-field mo-optin-form-name-field mimosa-input" style='color: #555555;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_email_field" class="mo-optin-field mo-optin-form-email-field mimosa-input" style="color: #555555;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_submit_button" class="mo-optin-form-submit-button mimosa-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="SoEuvvoIfx_slidein_cta_button" class="mo-optin-form-cta-button mimosa-submit" style="background: #ea0c1a;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note mimosa-finePrint" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter). <a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></span></span></label></label></div></div><input id='SoEuvvoIfx_slidein_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="SoEuvvoIfx_slidein_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="SoEuvvoIfx_slidein_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1643738111" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700','Raleway:400,700',]}});}});</script>

<div id='mWhbAQRyLo' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='mWhbAQRyLo_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var mWhbAQRyLo = mWhbAQRyLo_lightbox = {"optin_uuid":"mWhbAQRyLo","optin_campaign_id":38,"optin_campaign_name":"popup on exit new","optin_type":"lightbox","post_id":37343,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"exit_intent_status":true,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-popup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="mWhbAQRyLo_lightbox" class="mo-optin-form-wrapper mo-has-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='mWhbAQRyLo_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports &amp; trends</li><li>Startups</li><li>Products &amp; Launches</li><li>&amp; much more</li></ul></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="mWhbAQRyLo_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"> </div><input id="mWhbAQRyLo_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='mWhbAQRyLo_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="mWhbAQRyLo_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="mWhbAQRyLo_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1643738111" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo:400,700','Muli:400,700','Source Sans Pro:400,700','Raleway:400,700',]}});}});</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vegconomist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":65349,"postSlug":"vegan-women-summit-diversity-program","cats":"fairs-and-events"};
                			</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d6d7aecbed97fff',m:'RV2Va88UA6xuXNpft_FqbvmGkUErJ1weT9ghcZiDQW0-1643742630-0-AavEvdUv0pzJk8JJ+lF3g3A3dZOkPLZWvGs0oQI4FhTGmHrF91g+JtHOZnh+1dqA5q7+qd6tvX0VfTiB924hBXpV4vsgxARsUGMl9Yh1KxJJS0t7SKG0wjp4n46MSN/dULB00rmzV2HMzi5X6dfZr3/UOqhqrpTtKHvbrTT2rVgj4VDm/4gldV4YEun3z7GI1w==',s:[0xd1379061d2,0x739c7a1177],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
