<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>We Asked PBWE Europe: What Are You Most Excited About Right Now? - vegconomist - the vegan business magazine</title>
<meta name="description" content="Plant Based World Expo Europe took place at London&#039;s Olympia last week, hosting the most exciting names in the plant-based industry." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="We Asked PBWE Europe: What Are You Most Excited About Right Now? - vegconomist - the vegan business magazine" />
<meta property="og:description" content="Plant Based World Expo Europe took place at London&#039;s Olympia last week, hosting the most exciting names in the plant-based industry." />
<meta property="og:url" content="https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/" />
<meta property="og:site_name" content="vegconomist - the vegan business magazine" />
<meta property="article:publisher" content="http://facebook.com/vegconomist/" />
<meta property="article:tag" content="La Vie" />
<meta property="article:tag" content="London" />
<meta property="article:tag" content="Oggs" />
<meta property="article:tag" content="PBWE" />
<meta property="article:tag" content="PBWE Europe" />
<meta property="article:tag" content="PBWE London 2022" />
<meta property="article:tag" content="Plant Based World Expo" />
<meta property="article:tag" content="Redefine Meat" />
<meta property="article:tag" content="Revo Foods" />
<meta property="article:tag" content="Willicroft" />
<meta property="article:section" content="Fairs &amp; Events" />
<meta property="og:updated_time" content="2022-12-07T12:08:30+00:00" />
<meta property="og:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg" />
<meta property="og:image:secure_url" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg" />
<meta property="og:image:width" content="1616" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="PBWE London" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-06T15:15:45+00:00" />
<meta property="article:modified_time" content="2022-12-07T12:08:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="We Asked PBWE Europe: What Are You Most Excited About Right Now? - vegconomist - the vegan business magazine" />
<meta name="twitter:description" content="Plant Based World Expo Europe took place at London&#039;s Olympia last week, hosting the most exciting names in the plant-based industry." />
<meta name="twitter:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Emma Clarkson" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="5 minutes" />

<link rel='dns-prefetch' href='//vegconom.de' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Feed" href="https://vegconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Comments Feed" href="https://vegconomist.com/comments/feed/" />
<script id="vegco-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='v-fontawesome-css' href='https://vegconomist.com/wp-content/uploads/fa/css/all.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='vegco_fonts-css' href='https://vegconomist.com/wp-content/plugins/add-custom-fonts/vegco_fonts.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://vegconomist.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://vegconomist.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://vegconomist.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://vegconomist.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='crp-style-grid-css' href='https://vegconomist.com/wp-content/plugins/contextual-related-posts/css/grid.min.css?ver=3.3.0' media='all' />
<style id='crp-style-grid-inline-css'>

			.crp_related.crp-grid ul li a.crp_link {
				grid-template-rows: 225px auto;
			}
			.crp_related.crp-grid ul {
				grid-template-columns: repeat(auto-fill, minmax(300px, 1fr));
			}
			
</style>
<link rel='stylesheet' id='som_lost_password_style-css' href='https://vegconomist.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='collapscore-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1.6' media='all' />
<link rel='stylesheet' id='simple_spoiler_style-css' href='https://vegconomist.com/wp-content/plugins/simple-spoiler/css/simple-spoiler.min.css?ver=1.2' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css' href='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.24' media='all' />
<link rel='stylesheet' id='fancybox-0-css' href='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css?ver=3.24' media='all' />
<link rel='stylesheet' id='nextgen_basic_imagebrowser_style-css' href='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_imagebrowser/static/style.css?ver=3.24' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://vegconomist.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.5' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.0' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css' href='https://vegconomist.com/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.19.1' media='all' />
<link rel='stylesheet' id='leaky-paywall-article-countdown-nag-css' href='https://vegconomist.com/wp-content/plugins/leaky-paywall-article-countdown-nag/css/article-countdown-nag.css?ver=3.8.0' media='all' />
<link rel='stylesheet' id='leaky-paywall-invoices-style-css' href='https://vegconomist.com/wp-content/plugins/leaky-paywall-invoices/includes/css/style.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='leaky-paywall-coupons-css-css' href='https://vegconomist.com/wp-content/plugins/leaky-paywall-coupons//css/leaky-paywall-coupons.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css' href='https://vegconomist.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.2.3' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://vegconomist.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.2.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-blog-css' href='https://vegconomist.com/wp-content/plugins/gp-premium/blog/functions/css/style.min.css?ver=2.1.2' media='all' />
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mobile-detect.min.js?ver=2.2.52.0' id='mo-mobile-detect-js'></script>
<script id='photocrati_ajax-js-extra'>
var photocrati_ajax = {"url":"https:\/\/vegconomist.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/vegconomist.com","wp_site_url":"https:\/\/vegconomist.com","wp_root_url":"https:\/\/vegconomist.com","wp_plugins_url":"https:\/\/vegconomist.com\/wp-content\/plugins","wp_content_url":"https:\/\/vegconom.de\/vegconomistcom\/wp-content","wp_includes_url":"https:\/\/vegconomist.com\/wp-includes\/","ngg_param_slug":"nggallery"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.24' id='photocrati_ajax-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"3","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts","ID":89424,"token":"b74ed299c0","lang":0,"debug":0}
</script>
<script src='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.0' id='wpp-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.19.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall-name-your-price/js/bpopup.js?ver=1.2.0' id='bpopup-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js?ver=1.3.0' id='lp_registration_redirect-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall-conditional-display-notice/js/leaky-paywall-conditional-display-notice.js?ver=1.0.0' id='lp_conditional_display_notice-js'></script>
<script id='leaky-paywall-article-countdown-nag-js-extra'>
var lp_acn = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall-article-countdown-nag/js/article-countdown-nag.js?ver=3.8.0' id='leaky-paywall-article-countdown-nag-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/stockdio-historical-chart/assets/stockdio_chart_historical-wp.js?ver=2.8.8' id='customChartHistoricalStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://vegconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vegconomist.com/wp-json/wp/v2/posts/89424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vegconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vegconomist.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://vegconomist.com/?p=89424' />
<link rel="alternate" type="application/json+oembed" href="https://vegconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vegconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&#038;format=xml" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #2679ce;
	border-color: #2679ce;
}
</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('vegconomist.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css">
			.spoiler-head {background: #f1f1f1; border: 1px solid #dddddd;}
			.spoiler-body {background: #fbfbfb; border-width: 0 1px 1px 1px; border-style: solid; border-color: #dddddd;}
		</style>
<style>.cmplz-hidden{display:none!important;}</style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="vegco-layer-custom-css"></style>


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["fairs-and-events"],"pageAttributes":["la-vie","london","oggs","pbwe","pbwe-europe","pbwe-london-2022","plant-based-world-expo","redefine-meat","revo-foods","willicroft"],"pagePostAuthor":"Emma Clarkson"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR3QG3W');
</script>

 <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-180x180.png" />
<meta name="msapplication-TileImage" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-270x270.png" />
<style id="wp-custom-css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-89424 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu right-sidebar nav-below-header one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active aa-prefix-vegco-" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div style="width: 1080px;max-width: 98vw; margin: auto; text-align: center;">
<div class="vegco-f6abeec3d6eb1a05bf235bbad74d36e4 vegco-billboard-before-header" id="vegco-f6abeec3d6eb1a05bf235bbad74d36e4"></div>
</div><div id="vegco-left-skyscraper" style="position:fixed;left:0px;top:0;">
</div>
<div id="vegco-right-skyscraper" style="position:fixed;right:0px;top:0;">
</div>
<style>
	#vegco-left-skyscraper img, #vegco-right-skyscraper img{
		width: 320px; height: auto; 
	}
	@media(max-width: 1720px) {
		#vegco-left-skyscraper img, #vegco-right-skyscraper img{
		width: 160px; height: auto; 
	}
	}
	@media(max-height: 1200px) {
		#vegco-left-skyscraper img, #vegco-right-skyscraper img{
		width: 160px; height: auto; 
	}
	}
</style><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <div class="top-bar grid-container top-bar-align-left">
<div class="inside-top-bar grid-container">
<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-lang-container"><ul id="menu-lang" class="menu"><li id="menu-item-85102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85102"><a href="https://vegconomist.com/login/?utm_source=vegconomist-plus-header-link">vegconomist<span id="vegconomist-plus-sign-header">+</span></a></li>
<li id="menu-item-59354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li id="menu-item-87383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87383"><a href="https://vegconomist.com/rate-card/?utm_source=header&#038;wpf87374_1=Hello,I%27d%20like%20to%20learn%20more%20about%20vegconomist%27s%20reach,%20audience,%20and%20advertisement%20options.Thank%20you%20and%20best%20regards,">Rate Card</a></li>
<li id="menu-item-48846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a target="_blank" rel="noopener" href="https://vegconomist.de"><span class="wide-view">Deutsch</span><span class="tight-view">.de</span></a></li>
<li id="menu-item-48847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a target="_blank" rel="noopener" href="https://vegconomist.es"><span class="wide-view">Español</span><span class="tight-view">.es</span></a></li>
<li id="menu-item-48848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a target="_blank" rel="noopener" href="https://vegconomist.fr"><span class="wide-view">Français</span><span class="tight-view">.fr</span></a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><div class="menu-social-icons-header-container"><ul id="menu-social-icons-header" class="menu"><li id="menu-item-18233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18233"><a href="http://linkedin.com/company/18543244/"><i class="fab fa-linkedin fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-18234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18234"><a href="https://facebook.com/vegconomist/"><i class="fab fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-79679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79679"><a href="https://twitter.com/vegconomist"><i class="fab fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-82379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82379"><a href="https://flipboard.com/@vegconomist_en/vegconomist---the-vegan-business-magazine-ub0knk9py"><i class="fab fa-flipboard fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-6134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a href="https://vegconom.de/vegconomistcom/?feed=rss2"><i class="fa fa-rss fa-lg" aria-hidden="true"></i></a></li>
</ul></div></aside> </div>
</div>
<header class="site-header grid-container" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container">
<div class="site-logo">
<a href="https://vegconomist.com/" rel="home">
<img class="header-image is-logo-image" alt="vegconomist &#8211; the vegan business magazine" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20350'%3E%3C/svg%3E" width="1200" height="350" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-EN_vegconomist-logo-1200x900px.png" /><noscript><img  class="header-image is-logo-image" alt="vegconomist &#8211; the vegan business magazine" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-EN_vegconomist-logo-1200x900px.png" width="1200" height="350" /></noscript>
</a>
</div><div style="max-width: 95%; text-align: center; margin: auto; padding: 15px;">
<div class="vegco-3175bf7a25edb36484b2adbd7dd98b82 vegco-header-after-logo" id="vegco-3175bf7a25edb36484b2adbd7dd98b82"></div>
</div> </div>
</header>
<nav class="main-navigation grid-container has-menu-bar-items sub-menu-left" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container">
<form method="get" class="search-form navigation-search" action="https://vegconomist.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-67340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67340"><a href="https://vegconomist.com/category/products-launches/">New Products</a></li>
<li id="menu-item-67342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67342"><a href="https://vegconomist.com/category/interviews/">Interviews</a></li>
<li id="menu-item-67343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67343"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67349"><a href="https://vegconomist.com/category/food-and-beverage/meat-and-fish-alternatives/">Meat- and Fish Alternatives</a></li>
<li id="menu-item-67345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67345"><a href="https://vegconomist.com/category/food-and-beverage/cheese-alternatives/">Cheese Alternatives</a></li>
<li id="menu-item-67350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67350"><a href="https://vegconomist.com/category/food-and-beverage/milk-and-dairy-alternatives/">Milk- and Dairy Alternatives</a></li>
<li id="menu-item-67346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67346"><a href="https://vegconomist.com/category/food-and-beverage/egg-alternatives/">Egg Alternatives</a></li>
<li id="menu-item-67344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67344"><a href="https://vegconomist.com/category/food-and-beverage/beverages/">Beverages</a></li>
<li id="menu-item-67348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67348"><a href="https://vegconomist.com/category/food-and-beverage/ingredients/">Ingredients</a></li>
<li id="menu-item-67352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67352"><a href="https://vegconomist.com/category/food-and-beverage/sweets-snacks/">Sweets &amp; Snacks</a></li>
<li id="menu-item-67351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67351"><a href="https://vegconomist.com/category/food-and-beverage/pet-food/">Pet Food</a></li>
<li id="menu-item-68094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68094"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage</a></li>
</ul>
</li>
<li id="menu-item-67353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67353"><a href="https://vegconomist.com/category/fashion-design-and-beauty/">Fashion &#038; Beauty<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67357"><a href="https://vegconomist.com/category/fashion-design-and-beauty/textiles/">Textiles</a></li>
<li id="menu-item-67356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67356"><a href="https://vegconomist.com/category/fashion-design-and-beauty/shoes/">Shoes</a></li>
<li id="menu-item-67355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67355"><a href="https://vegconomist.com/category/fashion-design-and-beauty/leather-alternatives/">Leather Alternatives</a></li>
<li id="menu-item-67354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67354"><a href="https://vegconomist.com/category/fashion-design-and-beauty/cosmetics-bodycare/">Cosmetics &amp; Bodycare</a></li>
<li id="menu-item-68095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68095"><a href="https://vegconomist.com/category/fashion-design-and-beauty/">Fashion, Design &amp; Beauty</a></li>
</ul>
</li>
<li id="menu-item-67358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67358"><a href="https://vegconomist.com/category/retail-e-commerce/">Retail &amp; E-Commerce</a></li>
<li id="menu-item-67413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67413"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/">Cell-Cultured<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67990"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/3d-technology/">3D Technology</a></li>
<li id="menu-item-67414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67414"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/cultivated-meat/">Cultivated Meat</a></li>
<li id="menu-item-67415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67415"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/cultivated-seafood/">Cultivated Seafood</a></li>
<li id="menu-item-67416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67416"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/fermentation/">Fermentation</a></li>
<li id="menu-item-68098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68098"><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/">Cultivated, Cell-Cultured &amp; Biotechnology</a></li>
</ul>
</li>
<li id="menu-item-68023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68023"><a href="#">more<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67408"><a href="https://vegconomist.com/category/startups-accelerators-incubators/">Startups &#038; Incubators</a></li>
<li id="menu-item-67359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67359"><a href="https://vegconomist.com/category/investments-finance/">Investments &amp; Finance<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67361"><a href="https://vegconomist.com/category/investments-finance/investments-acquisitions/">Investments &amp; Acquisitions</a></li>
<li id="menu-item-67360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67360"><a href="https://vegconomist.com/category/investments-finance/fundraising/">Fundraising</a></li>
<li id="menu-item-67362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67362"><a href="https://vegconomist.com/category/investments-finance/stock-market/">Stock market</a></li>
<li id="menu-item-68099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68099"><a href="https://vegconomist.com/category/investments-finance/">Investments &amp; Finance</a></li>
</ul>
</li>
<li id="menu-item-67409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67409"><a href="https://vegconomist.com/category/gastronomy-food-service/">Gastronomy &amp; Food Service<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67411"><a href="https://vegconomist.com/category/gastronomy-food-service/fast-food/">Fast Food</a></li>
<li id="menu-item-67412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67412"><a href="https://vegconomist.com/category/gastronomy-food-service/food-service/">Food Service</a></li>
<li id="menu-item-67410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67410"><a href="https://vegconomist.com/category/gastronomy-food-service/delivery-services/">Delivery Services</a></li>
<li id="menu-item-68096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68096"><a href="https://vegconomist.com/category/gastronomy-food-service/">Gastronomy &amp; Food Service</a></li>
</ul>
</li>
<li id="menu-item-67417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67417"><a href="https://vegconomist.com/category/agriculture-agribusiness/">Agriculture / Agribusiness</a></li>
<li id="menu-item-67418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67418"><a href="https://vegconomist.com/category/market-and-trends/">Market &amp; Trends</a></li>
<li id="menu-item-67419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67419"><a href="https://vegconomist.com/category/manufacturing-technology/">Manufacturing &amp; Technology</a></li>
<li id="menu-item-67420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67420"><a href="https://vegconomist.com/category/materials/">Materials</a></li>
<li id="menu-item-67421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67421"><a href="https://vegconomist.com/category/sustainability-environment/">Sustainability / Environment</a></li>
<li id="menu-item-67425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67425"><a href="https://vegconomist.com/category/politics-law/">Politics &amp; Law</a></li>
<li id="menu-item-67422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67422"><a href="https://vegconomist.com/category/society/">Society<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67435"><a href="https://vegconomist.com/category/society/tourism-travel/">Tourism &amp; Travel</a></li>
<li id="menu-item-67424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67424"><a href="https://vegconomist.com/category/society/charity-campaigns/">Charity &amp; Campaigns</a></li>
<li id="menu-item-67423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67423"><a href="https://vegconomist.com/category/society/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-67426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67426"><a href="https://vegconomist.com/category/marketing-and-media/">Marketing &amp; Media</a></li>
<li id="menu-item-67427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67427"><a href="https://vegconomist.com/category/fairs-and-events/">Fairs &amp; Events</a></li>
<li id="menu-item-67428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67428"><a href="https://vegconomist.com/category/studies-and-numbers/">Studies &amp; Numbers</a></li>
<li id="menu-item-69878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69878"><a href="https://vegconomist.com/category/fungi-mushrooms-mycelium/">Fungi, Mushrooms &amp; Mycelium</a></li>
<li id="menu-item-69877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69877"><a href="https://vegconomist.com/category/algae-microalgae-seaweed/">Algae, Microalgae &amp; Seaweed</a></li>
<li id="menu-item-72669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72669"><a href="https://vegconomist.com/category/health/">Health</a></li>
<li id="menu-item-67429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67429"><a href="https://vegconomist.com/category/company-news/">Company News<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-67431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67431"><a href="https://vegconomist.com/category/company-news/people/">People</a></li>
<li id="menu-item-67430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67430"><a href="https://vegconomist.com/category/company-news/facts-figures/">Facts &amp; Figures</a></li>
<li id="menu-item-68101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68101"><a href="https://vegconomist.com/category/company-news/">Company News</a></li>
</ul>
</li>
<li id="menu-item-69046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69046"><a href="https://vegconomist.com/category/plantbased-business-hour/">Plantbased Business Hour</a></li>
<li id="menu-item-67432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67432"><a href="https://vegconomist.com/category/other/">Other</a></li>
<li id="menu-item-67434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67434"><a href="https://vegconomist.com/category/business-insiders/">Business Insiders</a></li>
<li id="menu-item-67433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67433"><a href="https://vegconomist.com/category/news-about-vegconomist/">About vegconomist</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> </div>
</nav>
<div class="site grid-container container hfeed" id="page">
<div class="site-content" id="content">
<div class="content-area" id="primary">
<main class="site-main" id="main">
<article id="post-89424" class="post-89424 post type-post status-publish format-standard has-post-thumbnail hentry category-fairs-and-events tag-la-vie tag-london tag-oggs tag-pbwe tag-pbwe-europe tag-pbwe-london-2022 tag-plant-based-world-expo tag-redefine-meat tag-revo-foods tag-willicroft infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<header class="entry-header" aria-label="Content">
<a href="https://vegconomist.com/category/fairs-and-events/" style="color:#81b800;font-size:92%; font-weight: 700; margin-bottom: -5px;margin-top:0px; text-decoration: none;">Fairs &amp; Events</a><h1 class="entry-title" itemprop="headline">We Asked PBWE Europe: What Are You Most Excited About Right Now?</h1> <div class="entry-meta">
<span class="posted-on"><time class="updated" datetime="2022-12-07T12:08:30+00:00" itemprop="dateModified">December 7, 2022</time><time class="entry-date published" datetime="2022-12-06T15:15:45+00:00" itemprop="datePublished">December 6, 2022</time></span> </div>
<div style=""><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" data-timestamp="1670414910" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:5%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&title=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:5%"><a href="https://twitter.com/share?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&text=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:5%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:5%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button flipboard shariff-nocustomcolor" style="background-color:#373737;border-radius:5%"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F&url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" title="Share on Flipboard" aria-label="Share on Flipboard" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#f52828; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#f52828" d="M0 0h8v24H0V0zm9 9h7v7H9V9zm0-9h15v8H9V0z" /></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6;border-radius:5%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&text=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:5%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F%20We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:5%"><a href="/cdn-cgi/l/email-protection#b18ed3ded5c88cd9c5c5c1c29482f09483f79483f7c7d4d6d2dedfdedcd8c2c59fd2dedc9483f7d7d0d8c3c29cd0dfd59cd4c7d4dfc5c29483f7c6d49cd0c2dad4d59cc1d3c6d49cdddedfd5dedf9cc6d9d0c59cd0c3d49cc8dec49cdcdec2c59cd4c9d2d8c5d4d59cd0d3dec4c59cc3d8d6d9c59cdfdec69483f797c2c4d3dbd4d2c58ce6d4948381f0c2dad4d5948381e1f3e6f4948381f4c4c3dec1d49482f0948381e6d9d0c5948381f0c3d4948381e8dec4948381fcdec2c5948381f4c9d2d8c5d4d5948381f0d3dec4c5948381e3d8d6d9c5948381ffdec69482f7" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li></ul></div></div> </header>
<div class="featured-image  page-header-image-single ">
<div class="wp-caption thumb-caption"><img width="1616" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201616%201080'%3E%3C/svg%3E" class="attachment-full size-full" alt="PBWE London" decoding="async" itemprop="image" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg 1616w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-1024x684.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-768x513.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-1536x1027.jpg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-1320x882.jpg 1320w" data-lazy-sizes="(max-width: 1616px) 100vw, 1616px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg" /><noscript><img width="1616" height="1080" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg" class="attachment-full size-full" alt="PBWE London" decoding="async" itemprop="image" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2.jpg 1616w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-1024x684.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-768x513.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-1536x1027.jpg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/DSC03305-2-1320x882.jpg 1320w" sizes="(max-width: 1616px) 100vw, 1616px" /></noscript><p class="wp-caption-text thumb-caption-text">Image courtesy PBWE</p></div>
</div>
<div class="entry-content" itemprop="text">
<p><a href="https://www.plantbasedworldeurope.com/" target="_blank" rel="noopener">Plant Based World Expo Europe</a> took place at London&#8217;s Olympia last week, hosting the most exciting names, both established and emerging, in the plant-based industry. Incredibly, the organisers have informed us that the event almost doubled in size, with a 94% increase in visitors compared to 2021.</p>
<p>vegconomist was present at the event and took the opportunity to ask some of your favourite brands about what&#8217;s currently exciting them, at the end of this eventful year. In alphabetical order:</p><div style="margin-top: 30px; margin-bottom: 30px;" class="vegco-0efb576d33c302f8e9cc6e9814237abb vegco-after-2nd-paragraph-in-content-mobile-only" id="vegco-0efb576d33c302f8e9cc6e9814237abb"></div><div style="margin-top: 30px; margin-bottom: 30px;" class="vegco-90d9e10f5ad34184757d45405727fbff vegco-after-2nd-paragraph-in-content-desktop-only" id="vegco-90d9e10f5ad34184757d45405727fbff"></div>
<h2>Future Farm</h2>
<p>Future Farm is excited to have launched in the UK with food service distributor <a href="https://www.brake.co.uk/" target="_blank" rel="noopener">Brakes</a>. The Brazilian alt meat producer has had a successful year across international markets, including expanded <a href="https://vegconomist.com/retail-e-commerce/future-farm-amazon-fresh-sprouts/">retail distribution in the US.</a></p>
<div class='ngg-imagebrowser default-view' id='ngg-imagebrowser-c6201420cee0a49deb957028516640eb-89424' data-nextgen-gallery-id="c6201420cee0a49deb957028516640eb">
<h3 id="vegco-ngg-gallery">John Russell of Future Farm</h3>
<div id="ngg-image-0" class="pic">
<a href='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/future-farm-pbwe/FF-John-Russell.jpg' title=' ' data-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/future-farm-pbwe/FF-John-Russell.jpg" data-thumbnail="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/future-farm-pbwe/thumbs/thumbs_FF-John-Russell.jpg" data-image-id="580" data-title="John Russell of Future Farm" data-description=" " class="ngg-fancybox" rel="c6201420cee0a49deb957028516640eb">
<img title='John Russell of Future Farm' alt='John Russell of Future Farm' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/future-farm-pbwe/FF-John-Russell.jpg" /><noscript><img title='John Russell of Future Farm'
                 alt='John Russell of Future Farm'
                 src='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/future-farm-pbwe/FF-John-Russell.jpg'/></noscript>
</a>
</div>
<div class='ngg-imagebrowser-nav'>
<div class='back'>
<a class='ngg-browser-prev' id='ngg-prev-583' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/future-farm-2/#vegco-ngg-gallery'>
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</a>
</div>
<div class='next'>
<a class='ngg-browser-next' id='ngg-next-581' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/ff3/#vegco-ngg-gallery'>
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</div>
<div class='counter'>
Image 1 of 4 </div>
<div class='ngg-imagebrowser-desc'>
<p> </p>
</div>
</div>
</div>
<h2>Grupo Planta</h2>
<p>Also of Brazil, Grupo Planta operates its own restaurant chain in its home market, produces a large variety of alternative meat and dairy products, and also carries out white label and co-packing for supermarket chains and other brands in Latin America.</p>
<p>President Fabio Zukerman is incredibly excited about his company&#8217;s alliance with Brazilian President-elect Luiz Inacio Lula da Silva, a vegetarian who is keen on conservation efforts in the country. Mr Zukerman will reveal details in the new year as to the great work Grupo Planta is doing with Lula.</p><div class="vegco-a6cc846ecc5a3d430af776ddb25b3f58 vegco-after-5th-paragraph-in-content-mobile-only" id="vegco-a6cc846ecc5a3d430af776ddb25b3f58"></div>
<figure id="attachment_89439" aria-describedby="caption-attachment-89439" style="width: 1014px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-89439 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="Grupo Planta Fabio Zukerman" width="1024" height="768" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1320x990.jpg 1320w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-scaled.jpg 1600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1024x768.jpg" /><noscript><img decoding="async" class="wp-image-89439 size-large" src="https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1024x768.jpg" alt="Grupo Planta Fabio Zukerman" width="1024" height="768" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-1320x990.jpg 1320w, https://vegconomist.com/wp-content/uploads/sites/3/Grupo-Planta-Fabio-Zukerman-scaled.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-89439" class="wp-caption-text">Grupo Planta President Fabio Zukerman, Image: vegconomist</figcaption></figure>
<h2>La Vie</h2>
<p>The French vegan bacon pioneers at La Vie have had an exciting year to say the least &#8211; far too much news to list here &#8211; enter &#8216;La Vie&#8217; into the search bar on <a href="https://vegconomist.com">our homepage</a> and you will see!</p>
<p>La Vie told us there will be a very exciting Veganuary announcement coming soon. For now, what&#8217;s exciting them the most is &#8220;bringing plant-based bacon smiles to everyone!&#8221; Well done for such a successful 2022, La Vie!</p>
<div class='ngg-imagebrowser default-view' id='ngg-imagebrowser-0cd8a2604e885eca109309ede89b1e85-89424' data-nextgen-gallery-id="0cd8a2604e885eca109309ede89b1e85">
<h3 id="vegco-ngg-gallery">plant-based-bacon-smiles</h3>
<div id="ngg-image-0" class="pic">
<a href='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/la-vie-pbwe/La-Vie-4.jpg' title=' ' data-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/la-vie-pbwe/La-Vie-4.jpg" data-thumbnail="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/la-vie-pbwe/thumbs/thumbs_La-Vie-4.jpg" data-image-id="584" data-title="plant-based-bacon-smiles" data-description=" " class="ngg-fancybox" rel="0cd8a2604e885eca109309ede89b1e85">
<img title='plant-based-bacon-smiles' alt='plant-based-bacon-smiles' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/la-vie-pbwe/La-Vie-4.jpg" /><noscript><img title='plant-based-bacon-smiles'
                 alt='plant-based-bacon-smiles'
                 src='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/la-vie-pbwe/La-Vie-4.jpg'/></noscript>
</a>
</div>
<div class='ngg-imagebrowser-nav'>
<div class='back'>
<a class='ngg-browser-prev' id='ngg-prev-586' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/la-vie-1-2/#vegco-ngg-gallery'>
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</a>
</div>
<div class='next'>
<a class='ngg-browser-next' id='ngg-next-585' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/la-vie-2-2/#vegco-ngg-gallery'>
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</div>
<div class='counter'>
Image 1 of 3 </div>
<div class='ngg-imagebrowser-desc'>
<p> </p>
</div>
</div>
</div>
<h2>LoveSeitan</h2>
<p>Wholesale seitan supplier LoveSeitan is the UK&#8217;s leading manufacturer of seitan products. Having recently cycled the entire length of the UK, <a href="https://www.loveseitan.com/" target="_blank" rel="noopener">Love Seitan</a> founder Steve Swindon tells us he is currently excited about a charity collaboration which means that 25p from every seitan roast will be donated to <a href="https://www.cityharvest.org.uk/" target="_blank" rel="noopener">City Harvest,</a> a London charity which <span class="#(className)">re-distributes food that would otherwise be wasted.</span></p>
<figure id="attachment_89537" aria-describedby="caption-attachment-89537" style="width: 2550px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-89537 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" alt="Love Seitan Steve Swindon" width="2560" height="1920" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-1320x990.jpg 1320w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-scaled.jpg" /><noscript><img decoding="async" class="wp-image-89537 size-full" src="https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-scaled.jpg" alt="Love Seitan Steve Swindon" width="2560" height="1920" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Love-Seitan-Steve-Swindon-1320x990.jpg 1320w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-89537" class="wp-caption-text">Steve Swindon of Love Seitan, Image: vegconomist</figcaption></figure>
<h2>Meatless Farm</h2>
<p>One of the leaders of the UK plant-based scene, Meatless Farm has had a great 2022 with several <a href="https://vegconomist.com/products-launches/meatless-farm-launches-vegan-steak/">new product launches</a> and retail expansions as well as a new <a href="https://vegconomist.com/products-launches/meatless-farm-launches-plant-based-ready-meals/">line of ready meals</a>.</p>
<p>Meatless Farm&#8217;s Charlotte Duke explained the brand is currently excited that its vegan tuna has launched for UK food service. Read our recent <a href="https://vegconomist.com/interviews/meatless-farm-mainstream-global-shift-plant-based/">interview with founder and CEO Morten Toft Bech</a> to find out more about the brand and its plans.</p>
<div class='ngg-imagebrowser default-view' id='ngg-imagebrowser-8b3ace231a37995ad3a457f8e94cbce4-89424' data-nextgen-gallery-id="8b3ace231a37995ad3a457f8e94cbce4">
<h3 id="vegco-ngg-gallery">Meatless-Farm-Charlotte-Duke</h3>
<div id="ngg-image-0" class="pic">
<a href='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/meatless-farm-pbwe/Meatless-Farm-Charlotte-Duke.jpg' title=' ' data-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/meatless-farm-pbwe/Meatless-Farm-Charlotte-Duke.jpg" data-thumbnail="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/meatless-farm-pbwe/thumbs/thumbs_Meatless-Farm-Charlotte-Duke.jpg" data-image-id="587" data-title="Meatless-Farm-Charlotte-Duke" data-description=" " class="ngg-fancybox" rel="8b3ace231a37995ad3a457f8e94cbce4">
<img title='Meatless-Farm-Charlotte-Duke' alt='Meatless-Farm-Charlotte-Duke' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/meatless-farm-pbwe/Meatless-Farm-Charlotte-Duke.jpg" /><noscript><img title='Meatless-Farm-Charlotte-Duke'
                 alt='Meatless-Farm-Charlotte-Duke'
                 src='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/meatless-farm-pbwe/Meatless-Farm-Charlotte-Duke.jpg'/></noscript>
</a>
</div>
<div class='ngg-imagebrowser-nav'>
<div class='back'>
<a class='ngg-browser-prev' id='ngg-prev-588' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/meatless-farm-van/#vegco-ngg-gallery'>
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</a>
</div>
<div class='next'>
<a class='ngg-browser-next' id='ngg-next-588' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/meatless-farm-van/#vegco-ngg-gallery'>
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</div>
<div class='counter'>
Image 1 of 2 </div>
<div class='ngg-imagebrowser-desc'>
<p> </p>
</div>
</div>
</div>
<h2>Narayan</h2>
<p>Organic foods leader Narayan recently partnered with <a href="https://vegconomist.com/interviews/melibio-i-dream-of-melibio-becoming-one-of-the-most-influential-food-companies-driving-innovation/">MeliBio</a>, the world’s first company creating real honey without bees, to bring this delicious bee-friendly product to 75,000 European stores. Through the <a href="https://vegconomist.com/investments-finance/melibio-narayan-honey-europe/">new partnership</a>, Narayan will sell MeliBio’s plant-based honey under the Better Foodie brand, with the first products shipping out in early 2023.&nbsp;</p>
<figure id="attachment_89546" aria-describedby="caption-attachment-89546" style="width: 2550px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-89546 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" alt="Narayan Mina Strmole" width="2560" height="1920" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-1320x990.jpg 1320w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-scaled.jpg" /><noscript><img decoding="async" class="wp-image-89546 size-full" src="https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-scaled.jpg" alt="Narayan Mina Strmole" width="2560" height="1920" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Narayan-Mina-Strmole-1320x990.jpg 1320w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-89546" class="wp-caption-text">Mina Strmole of Narayan, Image: vegconomist</figcaption></figure>
<h2>Oggs</h2>
<p>The forerunner of plant-based egg products in the UK, Oggs has enjoyed a successful year, with its hugely popular Scrambled Oggs <a href="https://vegconomist.com/products-launches/scrambled-oggs-launches-500-sainsbury-stores-across-uk/">now in 500 Sainsbury&#8217;s</a> stores. Recently Oggs also <a href="https://vegconomist.com/food-and-beverage/sweets-snacks/oggs-relaunches-vegan-luxury-handmade-mince-pies-for-the-festive-season/">relaunched its Vegan Luxury Handmade Mince Pies</a> at over 700 Tesco stores for the Christmas season.</p>
<p>Joe Farrar, Brand Manager at OGGS, is simply excited about &#8220;making vegan eggs a thing&#8221; &#8211; congrats on all the great work guys.</p>
<figure id="attachment_89548" aria-describedby="caption-attachment-89548" style="width: 2550px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-89548 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" alt="Oggs Joe Farrar" width="2560" height="1920" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-1320x990.jpg 1320w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-scaled.jpg" /><noscript><img decoding="async" class="wp-image-89548 size-full" src="https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-scaled.jpg" alt="Oggs Joe Farrar" width="2560" height="1920" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Oggs-Joe-Farrar-1320x990.jpg 1320w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-89548" class="wp-caption-text">Joe Farrar of Oggs, Image: vegconomist</figcaption></figure>
<h2>Redefine Meat</h2>
<p>The developer of &#8220;New Meat&#8221; has steadily rolled out its food service presence across Europe with a focus on <a href="https://vegconomist.com/gastronomy-food-service/redefine-meat-and-classic-fine-foods/">high-end luxury dining</a> as well as in famous department store Selfridges of London, and recently even <a href="https://vegconomist.com/products-launches/redefine-meat-to-present-new-plant-based-bratwurst-at-oktoberfest-2022/">appeared at Germany&#8217;s Oktoberfest</a> to demonstrate its plant-based bratwurst. The Israeli company also announced, interestingly, a partnership with high-end conventional meat importer Giraudi Meats.</p>
<p>At PBWE Redefine showcased its 3D-printed steak, sausages and vegan pulled pork (which tasted delicious), as well as a sensory experience where participants could touch and smell the products&#8217; components.</p>
<div class='ngg-imagebrowser default-view' id='ngg-imagebrowser-33ebf168f3475bc84a58a28952040506-89424' data-nextgen-gallery-id="33ebf168f3475bc84a58a28952040506">
<h3 id="vegco-ngg-gallery">Redefine-Meat-holding-blood-fat</h3>
<div id="ngg-image-0" class="pic">
<a href='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/redefine-meat/Redefine-Meat-holding-blood-fat.jpg' title=' ' data-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/redefine-meat/Redefine-Meat-holding-blood-fat.jpg" data-thumbnail="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/redefine-meat/thumbs/thumbs_Redefine-Meat-holding-blood-fat.jpg" data-image-id="589" data-title="Redefine-Meat-holding-blood-fat" data-description=" " class="ngg-fancybox" rel="33ebf168f3475bc84a58a28952040506">
<img title='Redefine-Meat-holding-blood-fat' alt='Redefine-Meat-holding-blood-fat' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/redefine-meat/Redefine-Meat-holding-blood-fat.jpg" /><noscript><img title='Redefine-Meat-holding-blood-fat'
                 alt='Redefine-Meat-holding-blood-fat'
                 src='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/redefine-meat/Redefine-Meat-holding-blood-fat.jpg'/></noscript>
</a>
</div>
<div class='ngg-imagebrowser-nav'>
<div class='back'>
<a class='ngg-browser-prev' id='ngg-prev-591' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/redefine-meat-stand/#vegco-ngg-gallery'>
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</a>
</div>
<div class='next'>
<a class='ngg-browser-next' id='ngg-next-590' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/redefine-meat-experience/#vegco-ngg-gallery'>
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</div>
<div class='counter'>
Image 1 of 3 </div>
<div class='ngg-imagebrowser-desc'>
<p> </p>
</div>
</div>
</div>
<h2>Revo Foods</h2>
<p>Austria&#8217;s Revo Foods has also had an incredible year, launching three new plant-based seafood products including new iterations of its delicious alt salmon, as well as spreadable vegan tuna and salmon. Founder and CEO Robin Simsa hinted there will be exciting developments in 2023 including new species, though could not divulge the details as yet&#8230;</p>
<p>Revo’s products are now available in over 20 countries Europe-wide, including France, Italy, Spain, Germany, and the UK. The company also recently announced it would be <a href="https://vegconomist.com/cultivated-cell-cultured-biotechnology/3d-technology/mycorena-revo-foods-whole-new-product-segment-for-alt-seafood/">collaborating with Mycorena</a> to develop a mycoprotein suitable for 3D printing — a move that could create “a whole new realistic meat-like product segment”.</p>
<p>Robin and the team are excited about the new whole cut salmon fillet which is coming very soon. Read our recent <a href="https://vegconomist.com/interviews/revo-foods-will-be-leading-provider-plant-based-seafood/">interview with Revo</a> here to learn more.</p>
<figure id="attachment_89559" aria-describedby="caption-attachment-89559" style="width: 2550px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-89559 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" alt="Revo Foods founders" width="2560" height="1920" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-1320x990.jpg 1320w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-scaled.jpg" /><noscript><img decoding="async" class="wp-image-89559 size-full" src="https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-scaled.jpg" alt="Revo Foods founders" width="2560" height="1920" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-scaled.jpg 1600w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-300x225.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-1024x768.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-150x113.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-768x576.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-1536x1152.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-2048x1536.jpg 2048w, https://vegconomist.com/wp-content/uploads/sites/3/Revo-Foods-1-1320x990.jpg 1320w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-89559" class="wp-caption-text">Revo Foods founders, Image: vegconomist</figcaption></figure>
<h2>Simply V</h2>
<p>Simply V, the market leader in Germany for plant-based cheese products, is excited to announce its <a href="https://vegconomist.com/company-news/facts-figures/simply-v-uk-launch/">UK market launch.</a></p>
<p>Five products will initially be available — gourmet slices in the flavours Mild and Intense, two varieties designed for grating and pasta respectively, and a mature cheddar-style block. The latter product will initially be exclusive to the UK.</p>
<div class='ngg-imagebrowser default-view' id='ngg-imagebrowser-4e17ca07aa62d1908bbd4ba20385c3f1-89424' data-nextgen-gallery-id="4e17ca07aa62d1908bbd4ba20385c3f1">
<h3 id="vegco-ngg-gallery">Simply-V</h3>
<div id="ngg-image-0" class="pic">
<a href='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/simply-v/Simply-V.jpg' title=' ' data-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/simply-v/Simply-V.jpg" data-thumbnail="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/simply-v/thumbs/thumbs_Simply-V.jpg" data-image-id="592" data-title="Simply-V" data-description=" " class="ngg-fancybox" rel="4e17ca07aa62d1908bbd4ba20385c3f1">
<img title='Simply-V' alt='Simply-V' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/simply-v/Simply-V.jpg" /><noscript><img title='Simply-V'
                 alt='Simply-V'
                 src='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/simply-v/Simply-V.jpg'/></noscript>
</a>
</div>
<div class='ngg-imagebrowser-nav'>
<div class='back'>
<a class='ngg-browser-prev' id='ngg-prev-593' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/simply-v-cheese/#vegco-ngg-gallery'>
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</a>
</div>
<div class='next'>
<a class='ngg-browser-next' id='ngg-next-593' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/simply-v-cheese/#vegco-ngg-gallery'>
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</div>
<div class='counter'>
Image 1 of 2 </div>
<div class='ngg-imagebrowser-desc'>
<p> </p>
</div>
</div>
</div>
<h2>Thanks Plants</h2>
<p>Based in Ireland, <a href="https://www.thanksplants.co/" target="_blank" rel="noopener">Thanks Plants</a> has quirky branding for its vegan sausages, festive roasts, and burgers. Aisling Cullen told us that Thanks Plants is currently excited to have launched at Planet Organic.</p>
<figure id="attachment_89570" aria-describedby="caption-attachment-89570" style="width: 758px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-89570 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%201024'%3E%3C/svg%3E" alt="Thanks Plants Aisling Cullen" width="768" height="1024" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-768x1024.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-225x300.jpg 225w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-113x150.jpg 113w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-1152x1536.jpg 1152w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-1536x2048.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-scaled.jpg 1200w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-768x1024.jpg" /><noscript><img decoding="async" class="wp-image-89570 size-large" src="https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-768x1024.jpg" alt="Thanks Plants Aisling Cullen" width="768" height="1024" srcset="https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-768x1024.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-225x300.jpg 225w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-113x150.jpg 113w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-1152x1536.jpg 1152w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-1536x2048.jpg 1536w, https://vegconomist.com/wp-content/uploads/sites/3/Thanks-Plants-Aisling-Cullen-scaled.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption id="caption-attachment-89570" class="wp-caption-text">Thanks Plants Aisling Cullen, Image: vegconomist</figcaption></figure>
<h2>Willicroft</h2>
<p>Last but by no means least, the wonderful Willicroft of the Netherlands continues to work wonders with beans to produce healthy and sustainable alt cheese.</p>
<p>Willicroft <a href="https://vegconomist.com/food-and-beverage/cheese-alternatives/willicroft-secures-e2m-to-expand-across-europe/">secured €2 million</a> in funding earlier this year and began its <a href="https://vegconomist.com/agriculture-agribusiness/willicroft-sows-first-white-beans-in-netherlands/">Renegenerative Farming Project</a>, in preparation for upscaling in 2023. Founder Brad Vanstone hinted to vegconomist that there will be a &#8220;Better&#8221; product coming in summer of next year&#8230;.</p>
<div class='ngg-imagebrowser default-view' id='ngg-imagebrowser-b76ae1c7d0d7cc48922cc1c9e779a204-89424' data-nextgen-gallery-id="b76ae1c7d0d7cc48922cc1c9e779a204">
<h3 id="vegco-ngg-gallery">Willicroft-Brad-Vanstone</h3>
<div id="ngg-image-0" class="pic">
<a href='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/willicroft/Willicroft-Brad-Vanstone.jpg' title=' ' data-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/willicroft/Willicroft-Brad-Vanstone.jpg" data-thumbnail="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/willicroft/thumbs/thumbs_Willicroft-Brad-Vanstone.jpg" data-image-id="594" data-title="Willicroft-Brad-Vanstone" data-description=" " class="ngg-fancybox" rel="b76ae1c7d0d7cc48922cc1c9e779a204">
<img title='Willicroft-Brad-Vanstone' alt='Willicroft-Brad-Vanstone' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/nggallery/willicroft/Willicroft-Brad-Vanstone.jpg" /><noscript><img title='Willicroft-Brad-Vanstone'
                 alt='Willicroft-Brad-Vanstone'
                 src='https://vegconomist.com/wp-content/uploads/sites/3/nggallery/willicroft/Willicroft-Brad-Vanstone.jpg'/></noscript>
</a>
</div>
<div class='ngg-imagebrowser-nav'>
<div class='back'>
<a class='ngg-browser-prev' id='ngg-prev-595' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/willicroft-cheese/#vegco-ngg-gallery'>
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</a>
</div>
<div class='next'>
<a class='ngg-browser-next' id='ngg-next-595' href='https://vegconomist.com/fairs-and-events/we-asked-pbwe-london-what-are-you-most-excited-about-right-now/nggallery/image/willicroft-cheese/#vegco-ngg-gallery'>
<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a>
</div>
<div class='counter'>
Image 1 of 2 </div>
<div class='ngg-imagebrowser-desc'>
<p> </p>
</div>
</div>
</div>
It was impossible to speak to all of the wonderful people at this year&#8217;s show, but we would like to congratulate and thank everyone who participated and organised, allowing many useful conversations and a space for the movement to continue to thrive.</p>
</div>
</div>
</article>
<div data-nosnippet>
<p style="margin-top: 25px;border-bottom: solid #333 2px; padding-bottom: 5px; font-weight: 900; font-size: 16px;">Share</p>
<div style="margin-top: -5px; margin-bottom: 25px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" data-timestamp="1670414910" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:5%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&title=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:5%"><a href="https://twitter.com/share?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&text=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:5%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:5%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button flipboard shariff-nocustomcolor" style="background-color:#373737;border-radius:5%"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F&url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F" title="Share on Flipboard" aria-label="Share on Flipboard" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#f52828; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#f52828" d="M0 0h8v24H0V0zm9 9h7v7H9V9zm0-9h15v8H9V0z" /></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6;border-radius:5%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F&text=We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:5%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fvegconomist.com%2Ffairs-and-events%2Fwe-asked-pbwe-london-what-are-you-most-excited-about-right-now%2F%20We%20Asked%20PBWE%20Europe%3A%20What%20Are%20You%20Most%20Excited%20About%20Right%20Now%3F" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:5%"><a href="/cdn-cgi/l/email-protection#ebd489848f92d6839f9f9b98ced8aaced9adced9ad9d8e8c888485848682989fc5888486ced9ad8d8a829998c68a858fc68e9d8e859f98ced9ad9c8ec68a98808e8fc69b899c8ec68784858f8485c69c838a9fc68a998ec692849ec68684989fc68e9388829f8e8fc68a89849e9fc699828c839fc685849cced9adcd989e89818e889fd6bc8eced9dbaa98808e8fced9dbbba9bcaeced9dbae9e99849b8eced8aaced9dbbc838a9fced9dbaa998eced9dbb2849eced9dba684989fced9dbae9388829f8e8fced9dbaa89849e9fced9dbb9828c839fced9dba5849cced8ad" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:5%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li></ul></div></div>
<div class="crp_related     crp-text-only"><h2 class="widget-title">Related Articles</h2><ul><li><a href="https://vegconomist.com/fairs-and-events/plant-based-world-offered-a-glimpse-of-how-plant-based-eating-is-becoming-ever-more-sophisticated/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-59173"><span class="crp_title">Plant Based World Offered a Glimpse of How Plant-Based&hellip;</span></a><span class="crp_date"> October 26, 2021</span> </li><li><a href="https://vegconomist.com/interviews/plant-based-world-conference-expo/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-61716"><span class="crp_title">Plant-Based World Conference &amp; Expo: "Thousands of&hellip;</span></a><span class="crp_date"> December 1, 2021</span> </li><li><a href="https://vegconomist.com/fairs-and-events/sponsored-post-whats-trending-in-the-plant-based-world/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-80836"><span class="crp_title">Sponsored Post What’s Trending in the Plant Based World?</span></a><span class="crp_date"> August 29, 2022</span> </li><li><a href="https://vegconomist.com/fairs-and-events/world-plant-based-awards-2022/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-79949"><span class="crp_title">Finalists of World Plant-Based Awards 2022 Revealed</span></a><span class="crp_date"> August 15, 2022</span> </li><li><a href="https://vegconomist.com/fairs-and-events/plant-based-world-expo-london-2022/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-83483"><span class="crp_title">Revealed: Huge List of Food Innovations to Be Showcased at&hellip;</span></a><span class="crp_date"> September 28, 2022</span> </li><li><a href="https://vegconomist.com/interviews/plant-based-world-expo-our-trade-event-is-a-haven-for-anybody-sourcing-plant-based-products/?utm_source=relatedposts&utm_medium=relatedpostswidget&utm_campaign=crp" class="crp_link post-57084"><span class="crp_title">Plant Based World Expo: "Our Trade Event is a Haven For&hellip;</span></a><span class="crp_date"> September 27, 2021</span> </li></ul><div class="crp_clear"></div></div>
<p style="border-bottom: solid #333 2px; padding-bottom: 5px; font-weight: 900; font-size: 16px;">Newsletter</p>
<p>Subscribe for the vegconomist-newsletter and regularly
receive the most important news from the vegan business world.
</p>
<a style="text-decoration: none; margin-bottom: 25px; display: inline-block;" href="#" class="mailoptin-click-trigger" data-optin-uuid="ikeJKDGqhc">Subscribe</a>
<div style="margin-bottom: 35px;">
<p style="border-bottom: solid #333 2px; padding-bottom: 5px; font-weight: 900; font-size: 16px;">Top Stories</p>
<div> <div class="inside-article preview-inside-article">
<div class="post-image">
<a style=" text-decoration: none;" href="https://vegconomist.com/cultivated-cell-cultured-biotechnology/upside-foods-gets-fda-greenlight-for-cultivated-chicken/"> <div class="wp-caption thumb-caption"><img width="1200" height="628" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20628'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="UPSIDE Foods FDA greenlight" decoding="async" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight.jpg 1200w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-300x157.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-1024x536.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-150x79.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-768x402.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight.jpg" /><noscript><img width="1200" height="628" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight.jpg" class="attachment-full size-full wp-post-image" alt="UPSIDE Foods FDA greenlight" decoding="async" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight.jpg 1200w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-300x157.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-1024x536.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-150x79.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/UPSIDE-Foods-FDA-greenlight-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p class="wp-caption-text thumb-caption-text">© UPSIDE Foods </p></div> </a>
</div>
<div class="entry-header">
<p><a href="https://vegconomist.com/category/cultivated-cell-cultured-biotechnology/" style="color:#81b800;font-size:80%; font-weight: 700; margin-bottom: 5px;margin-top:0px; text-decoration: none;">Cultivated, Cell-Cultured &amp; Biotechnology</a></br><a style="color:#333;  text-decoration: none;" href="https://vegconomist.com/cultivated-cell-cultured-biotechnology/upside-foods-gets-fda-greenlight-for-cultivated-chicken/">UPSIDE Foods Becomes First Company in the World to Receive FDA Green Light for Cultivated Meat</a></p>
</div>
</div>
<div class="inside-article preview-inside-article">
<div class="post-image">
<a style=" text-decoration: none;" href="https://vegconomist.com/society/charity-campaigns/double-your-donation-vegan-meals-for-refugees-in-ukraine-more-than-20000e-already-donated/"> <img width="960" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20720'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" decoding="async" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped.jpg 960w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped-768x576.jpg 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped.jpg" /><noscript><img width="960" height="720" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped.jpg 960w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/lviv-vegan-kitchen-update-august-8th-2022-2-Cropped-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript> </a>
</div>
<div class="entry-header">
<p><a href="https://vegconomist.com/category/society/charity-campaigns/" style="color:#81b800;font-size:80%; font-weight: 700; margin-bottom: 5px;margin-top:0px; text-decoration: none;">Charity &amp; Campaigns</a></br><a style="color:#333;  text-decoration: none;" href="https://vegconomist.com/society/charity-campaigns/double-your-donation-vegan-meals-for-refugees-in-ukraine-more-than-20000e-already-donated/">Double Your Donation: Vegan Meals For Refugees in Ukraine (More Than 20,000€ Already Donated)</a></p>
</div>
</div>
<div class="inside-article preview-inside-article">
<div class="post-image">
<a style=" text-decoration: none;" href="https://vegconomist.com/materials/bmw-mini-vegan-interiors/"> <div class="wp-caption thumb-caption"><img width="900" height="596" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20596'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="BMW Mini leather-free" decoding="async" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini.jpeg 900w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini-300x199.jpeg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini-150x99.jpeg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini-768x509.jpeg 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini.jpeg" /><noscript><img width="900" height="596" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini.jpeg" class="attachment-full size-full wp-post-image" alt="BMW Mini leather-free" decoding="async" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini.jpeg 900w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini-300x199.jpeg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini-150x99.jpeg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/mini-768x509.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><p class="wp-caption-text thumb-caption-text">© BMW/Mini</p></div> </a>
</div>
<div class="entry-header">
<p><a href="https://vegconomist.com/category/materials/" style="color:#81b800;font-size:80%; font-weight: 700; margin-bottom: 5px;margin-top:0px; text-decoration: none;">Materials</a></br><a style="color:#333;  text-decoration: none;" href="https://vegconomist.com/materials/bmw-mini-vegan-interiors/">All BMW and MINI Cars to Have Fully Vegan Interiors From 2023</a></p>
</div>
</div>
</div> </div>
<div style="margin-bottom: 35px;">
<p style="border-bottom: solid #333 2px; padding-bottom: 5px; font-weight: 900; font-size: 16px;">Interviews</p>
<div> <div class="inside-article preview-inside-article">
<div class="post-image">
<a style=" text-decoration: none;" href="https://vegconomist.com/interviews/the-herbivorous-butcher-learn-everything-about-your-product-stand-behind-it/"> <div class="wp-caption thumb-caption"><img width="732" height="490" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20732%20490'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Herbivorous Butcher" decoding="async" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher.jpg 732w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher-300x201.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher-150x100.jpg 150w" data-lazy-sizes="(max-width: 732px) 100vw, 732px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher.jpg" /><noscript><img width="732" height="490" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher.jpg" class="attachment-full size-full wp-post-image" alt="Herbivorous Butcher" decoding="async" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher.jpg 732w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher-300x201.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Herbiverous-Butcher-150x100.jpg 150w" sizes="(max-width: 732px) 100vw, 732px" /></noscript><p class="wp-caption-text thumb-caption-text">©Herbivorous Butcher</p></div> </a>
</div>
<div class="entry-header">
<p><a href="https://vegconomist.com/category/interviews/" style="color:#81b800;font-size:80%; font-weight: 700; margin-bottom: 5px;margin-top:0px; text-decoration: none;">Interviews</a></br><a style="color:#333;  text-decoration: none;" href="https://vegconomist.com/interviews/the-herbivorous-butcher-learn-everything-about-your-product-stand-behind-it/">The Herbivorous Butcher: &#8220;Learn Everything You Can About Your Product and Stand Behind It&#8221;</a></p>
</div>
</div>
<div class="inside-article preview-inside-article">
<div class="post-image">
<a style=" text-decoration: none;" href="https://vegconomist.com/interviews/blue-horizon-the-wave-of-innovation-that-will-be-rolling-towards-us-in-the-coming-years-is-huge/"> <div class="wp-caption thumb-caption"><img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="björn_witte Blue Horizon" decoding="async" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-scaled.jpg 2560w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-1024x683.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-768x512.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-1536x1024.jpg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-2048x1365.jpg 2048w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-1320x880.jpg 1320w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-scaled.jpg" /><noscript><img width="2560" height="1707" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-scaled.jpg" class="attachment-full size-full wp-post-image" alt="björn_witte Blue Horizon" decoding="async" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-scaled.jpg 2560w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-300x200.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-1024x683.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-150x100.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-768x512.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-1536x1024.jpg 1536w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-2048x1365.jpg 2048w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/bjorn_witte-Blue-Horizon-1320x880.jpg 1320w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><p class="wp-caption-text thumb-caption-text">Bjöern Witte © Blue Horizon</p></div> </a>
</div>
<div class="entry-header">
<p><a href="https://vegconomist.com/category/interviews/" style="color:#81b800;font-size:80%; font-weight: 700; margin-bottom: 5px;margin-top:0px; text-decoration: none;">Interviews</a></br><a style="color:#333;  text-decoration: none;" href="https://vegconomist.com/interviews/blue-horizon-the-wave-of-innovation-that-will-be-rolling-towards-us-in-the-coming-years-is-huge/">Blue Horizon: &#8220;The Wave of Innovation That Will Be Rolling Towards Us in the Coming Years is Huge&#8221;</a></p>
</div>
</div>
<div class="inside-article preview-inside-article">
<div class="post-image">
<a style=" text-decoration: none;" href="https://vegconomist.com/interviews/meatless-farm-mainstream-global-shift-plant-based/"> <div class="wp-caption thumb-caption"><img width="1014" height="663" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201014%20663'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Meatless Farm" decoding="async" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504.jpg 1014w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504-300x196.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504-150x98.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504-768x502.jpg 768w" data-lazy-sizes="(max-width: 1014px) 100vw, 1014px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504.jpg" /><noscript><img width="1014" height="663" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504.jpg" class="attachment-full size-full wp-post-image" alt="Meatless Farm" decoding="async" loading="lazy" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504.jpg 1014w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504-300x196.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504-150x98.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/meatless-e1669214023504-768x502.jpg 768w" sizes="(max-width: 1014px) 100vw, 1014px" /></noscript><p class="wp-caption-text thumb-caption-text">Morten Toft Bech. © Meatless Farm</p></div> </a>
</div>
<div class="entry-header">
<p><a href="https://vegconomist.com/category/interviews/" style="color:#81b800;font-size:80%; font-weight: 700; margin-bottom: 5px;margin-top:0px; text-decoration: none;">Interviews</a></br><a style="color:#333;  text-decoration: none;" href="https://vegconomist.com/interviews/meatless-farm-mainstream-global-shift-plant-based/">Meatless Farm: &#8220;We’re in the Midst of a Mainstream Global Shift Towards More Plant-Based Eating&#8221;</a></p>
</div>
</div>
</div> </div>
</div> </main>
</div>
<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
<div class="inside-right-sidebar">
<aside class="widget inner-padding vegco-widget"><div class="vegco-bfa9830d63bc65df563b6300057eee5e vegco-medium-rectangle-sidebar-top-spot-placement" id="vegco-bfa9830d63bc65df563b6300057eee5e"></div></aside><aside id="custom_html-111" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p data-nosnippet>Subscribe for the vegconomist-newsletter and regularly
receive the most important news from the vegan business world.
</p>
<a style="text-decoration: none;" href="#" class="mailoptin-click-trigger" data-optin-uuid="ikeJKDGqhc">Subscribe</a></div></aside>
<aside id="wpp-63" class="widget inner-padding popular-posts">
<h2 class="widget-title">Most Read</h2> <div class="wpp-widget-placeholder" data-widget-id="wpp-63"></div>
</aside>
</div>
</div>
</div>
</div>
<div class="site-footer grid-container footer-bar-active footer-bar-align-center">
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container">
<div class="footer-bar">
<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://vegconomist.com/about-us/">About us</a></li>
<li id="menu-item-87387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87387"><a href="https://vegconomist.com/rate-card/?utm_source=header&#038;wpf87374_1=Hello,%20I%27d%20like%20to%20learn%20more%20about%20vegconomist%27s%20reach,%20audience,%20and%20advertisement%20options.%20Thank%20you%20and%20best%20regards,">Rate Card</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://vegconomist.com/imprint/">Imprint</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1518"><a href="https://vegconomist.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://vegconomist.com/contact/">Contact</a></li>
<li id="menu-item-63335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63335"><a href="https://vegconomist.com/cookie-policy-eu/">Cookie Policy (EU)</a></li>
<li id="menu-item-63150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63150"><a href="https://vegconomist.com/vegan-cheese/">Vegan Cheese</a></li>
<li id="menu-item-63253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63253"><a href="https://vegconomist.com/vegan-chocolate/">Vegan Chocolate</a></li>
<li id="menu-item-63254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63254"><a href="https://vegconomist.com/cellular-agriculture/">Cellular Agriculture</a></li>
<li id="menu-item-75217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75217"><a href="https://vegconomist.com/vegan-beauty/">Vegan Beauty</a></li>
<li id="menu-item-75218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75218"><a href="https://vegconomist.com/vegan-fashion/">Vegan Fashion</a></li>
<li id="menu-item-75219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75219"><a href="https://vegconomist.com/vegan-leather/">Vegan Leather</a></li>
<li id="menu-item-63255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63255"><a href="https://vegconomist.com/vegan-investment/">Vegan Investment</a></li>
<li id="menu-item-63256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63256"><a href="https://vegconomist.com/cultivated-meat/">Cultivated Meat</a></li>
<li id="menu-item-63257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63257"><a href="https://vegconomist.com/beyond-meat-news/">Beyond Meat</a></li>
<li id="menu-item-66862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66862"><a href="https://vegconomist.com/vegan-newsletter/">Vegan Newsletter</a></li>
<li id="menu-item-66863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66863"><a href="https://vegconomist.com/vegan-news/">Vegan News</a></li>
<li id="menu-item-78040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78040"><a href="https://vegconomist.com/vegan-plastic/">Vegan Plastic</a></li>
<li id="menu-item-80080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80080"><a href="https://vegconomist.com/vegan-market-news/">Vegan Market News</a></li>
<li id="menu-item-80083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80083"><a href="https://vegconomist.com/vegan-footwear-market/">Vegan Footwear Market</a></li>
<li id="menu-item-80087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80087"><a href="https://vegconomist.com/vegan-spam-its-about-food-not-e-mails/">Vegan Spam (It’s About Food Not E-Mails)</a></li>
</ul></div></aside> </div>
<div class="copyright-bar">
&copy; 2022 vegconomist - a brand of vegconom GmbH </div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(){var advanced_ads_ga_UID="UA-120382384-2",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">We use cookies to optimize our website and our service.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Functional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Functional</span></label>
</span>
Always active </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferences</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferences</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistics</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistics</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Deny</button>
<button class="cmplz-btn cmplz-view-preferences">Preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>
</div><div class="vegco-708645102a5cd9bed8cebd4f14bf1b58 vegco-hpto-showcasing-left-skyscraper" id="vegco-708645102a5cd9bed8cebd4f14bf1b58"></div><div class="vegco-d677db64c5f8e9304cdeb85eaa880242 vegco-hpto-showcasing-right-skyscraper" id="vegco-d677db64c5f8e9304cdeb85eaa880242"></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR3QG3W" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<div id="issuem-leaky-paywall-articles-remaining-nag"></div><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><style>				.single article .entry-content {
				display: none;
				}
				</style> <script>
                // https://helgeklein.com/blog/2020/06/google-analytics-cookieless-tracking-without-gdpr-consent/
                const cyrb53 = function(str, seed = 0) {
                let h1 = 0xdeadbeef ^ seed,
                    h2 = 0x41c6ce57 ^ seed;
                for (let i = 0, ch; i < str.length; i++) {
                    ch = str.charCodeAt(i);
                    h1 = Math.imul(h1 ^ ch, 2654435761);
                    h2 = Math.imul(h2 ^ ch, 1597334677);
                }
                h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
                h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
                return 4294967296 * (2097151 & h2) + (h1 >>> 0);
                };

                let clientIP = "{$_SERVER['REMOTE_ADDR']}";
                let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 4);
                let clientIDSource = clientIP + ";" + window.location.host + ";" + navigator.userAgent + ";" + navigator.language + ";" + validityInterval;
                let clientIDHashed = cyrb53(clientIDSource).toString(16);

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-120382384-2', {
                'storage': 'none',
                'clientId': clientIDHashed
                });
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
                
            </script><script>
var left_skyscraper = document.getElementById('vegco-left-skyscraper');
var right_skyscraper = document.getElementById('vegco-right-skyscraper');
var content = document.getElementById('content');
var content_offset = content.offsetLeft;
if (window.matchMedia("(min-width: 1722px)").matches && window.matchMedia("(min-height: 1280px)").matches) {
  var pos_l =  content_offset - 320;
} else {
  var pos_l =  content_offset - 160;
}
var pos_r = content_offset + 1080;
left_skyscraper.style.left = pos_l + 'px';
right_skyscraper.style.left = pos_r + 'px';
function changeSkyscraperPos() {
var left_skyscraper = document.getElementById('vegco-left-skyscraper');
var right_skyscraper = document.getElementById('vegco-right-skyscraper');
var content = document.getElementById('content');
var content_offset = content.offsetLeft;
if (window.matchMedia("(min-width: 1722px)").matches && window.matchMedia("(min-height: 1280px)").matches) {
  var pos_l =  content_offset - 320;
} else {
  var pos_l =  content_offset - 160;
}
var pos_r = content_offset + 1080;
left_skyscraper.style.left = pos_l + 'px';
right_skyscraper.style.left = pos_r + 'px';
console.log(pos_l);	
}
window.addEventListener('resize', changeSkyscraperPos);
</script><link rel='stylesheet' id='shariffcss-css' href='https://vegconomist.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' media='all' />
<script src='https://vegconomist.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.1.2' id='generate-sticky-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","public_sound":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/sound\/","mailoptin_ajaxurl":"\/fairs-and-events\/we-asked-pbwe-london-what-are-you-most-excited-about-right-now\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"true"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.52.0' id='mailoptin-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script src='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.7.0' id='collapseomatic-js-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/simple-spoiler/js/simple-spoiler.min.js?ver=1.2' id='simple_spoiler_script-js'></script>
<script id='ngg_common-js-extra'>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</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.24' id='ngg_common-js'></script>
<script id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.24' id='ngg_lightbox_context-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.1.0/jquery.browser.min.js?ver=3.24' id='fancybox-0-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.24' id='fancybox-1-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.24' id='fancybox-2-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js?ver=3.24' id='fancybox-3-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_imagebrowser/static/imagebrowser.js?ver=3.24' id='nextgen_basic_imagebrowser_script-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":305,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.19.2' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"vegco-layer","placements":[]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"vegco-sticky","placements":["hpto-showcasing-kerry-left-skyscraper","hpto-showcasing-left-skyscraper","hpto-showcasing-right-skyscraper","hpto-showcasing-kerry-right-skyscraper","survey"]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script id='addrop_script-js-extra'>
var addrop_script = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/ad-dropper/js/script.js?ver=1.8.3' id='addrop_script-js'></script>
<script id='advanced-ads-pro/front-js-extra'>
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":""};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.19.1' id='js_cookie_js-js'></script>
<script id='leaky_paywall_cookie_js-js-extra'>
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":"article .entry-content","page_container":"article .entry-content","lead_in_elements":"2"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.19.1' id='leaky_paywall_cookie_js-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall/js/micromodal.min.js?ver=4.19.1' id='zeen101_micromodal-js'></script>
<script id='leaky_paywall_validate-js-extra'>
var leaky_paywall_validate_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","register_nonce":"2bda24f824"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-validate.js?ver=4.19.1' id='leaky_paywall_validate-js'></script>
<script id='leaky_paywall_script-js-extra'>
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"pk_live_8Frs2HzUFDxKSmTSs2EvE10w00EgoesBtg","apple_pay":"yes"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall/js/script.js?ver=4.19.1' id='leaky_paywall_script-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/leaky-paywall-invoices/includes/js/script.js?ver=6.1.1' id='leaky_paywall_invoices_script-js'></script>
<!--[if lte IE 11]>
<script src='https://vegconomist.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.2.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script src='https://vegconomist.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.2.3' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://vegconomist.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.2.3' id='generate-navigation-search-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script id='advadsTrackingGAFront-js-extra'>
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script src='https://js.stripe.com/v3/?ver=4.19.1' id='stripe-js'></script>
<script id='advadsTrackingHandle-js-extra'>
var advadsTracking = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"3"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"33","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/vegconomist.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_GB","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"63","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/complianz\/css\/banner-{banner_id}-{type}.css?v=33","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/vegconomist.com\/cookie-policy-eu\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/vegconomist.com\/privacy-policy\/"},"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"us":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"uk":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"ca":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"au":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"za":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}},"br":{"impressum":{"title":"Imprint","url":"https:\/\/vegconomist.com\/imprint\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://vegconomist.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.5' id='cmplz-cookiebanner-js'></script>
<script id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff-popup.min.js?ver=4.6.7' id='shariff_popup-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<div id='SoEuvvoIfx' class="moOptinForm mo-optin-form-slidein mo-has-email mo-slidein-bottom_right" data-optin-type='slidein' style='display: none;position: fixed;bottom: 10px;width: 100%;margin: 0;z-index: 999999999'><div class='mo-optin-form-container' id='SoEuvvoIfx_slidein_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var SoEuvvoIfx = SoEuvvoIfx_slidein = {"optin_uuid":"SoEuvvoIfx","optin_campaign_id":37,"optin_campaign_name":"slide-in box (70%) - Copy","optin_type":"slidein","post_id":89424,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"x_scroll_status":true,"x_scroll_value":70,"success_action":"redirect_url","state_after_conversion":"success_message_shown","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-slide-in\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"slidein_position":"bottom_right","unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOslideInUp","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style class="mo-optin-form-stylesheet" type="text/css">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</style><div id="SoEuvvoIfx_slidein" class="mo-optin-form-wrapper mo-has-email mimosa-container" style="position: relative;background-color: #ffffff;border-color: #dddddd;line-height: normal;"><form method="post" class='mo-optin-form' id='SoEuvvoIfx_slidein_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon mimosa-optin-form-close" style=''>x</a><div class="mimosa-inner-wrapper"><div class="mo-optin-form-headline mimosa-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">The vegconomist-newsletter:<br />information for decision-makers</div><div class="mo-optin-form-description mimosa-caption" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><p style="text-align:left;">Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong> receive the <strong>most important news</strong> from the vegan business world.</p><br><p style="text-align: left;font-size: 14px!important;"><a style="color: black;" href="https://vegconomist.com/wp-content/uploads/vcards/vegconomist_com.vcf"><u>Click here to add vegconomist to your email contacts and ensure our messages reach your inbox!</u></a></p><br /><p style="text-align: left;"><a style="color: black;font-size: 14px;" href="https://vegconomist.com/help-i-do-not-receive-any-emails-from-vegconomist-what-should-i-do-to-receive-the-vegconomist-newsletter/"><u>Help: I'm not receiving emails from vegconomist</u></a></p></div><div class="mimosa-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="SoEuvvoIfx_slidein_name_field" class="mo-optin-field mo-optin-form-name-field mimosa-input" style='color: #555555;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_email_field" class="mo-optin-field mo-optin-form-email-field mimosa-input" style="color: #555555;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_submit_button" class="mo-optin-form-submit-button mimosa-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="SoEuvvoIfx_slidein_cta_button" class="mo-optin-form-cta-button mimosa-submit" style="background: #ea0c1a;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note mimosa-finePrint" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter). <a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></span></span></label></label></div></div><input id='SoEuvvoIfx_slidein_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="SoEuvvoIfx_slidein_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div><input id="SoEuvvoIfx_slidein_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1670442873" style="display:none" /></div>

<div id='mWhbAQRyLo' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='mWhbAQRyLo_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var mWhbAQRyLo = mWhbAQRyLo_lightbox = {"optin_uuid":"mWhbAQRyLo","optin_campaign_id":38,"optin_campaign_name":"popup on exit new","optin_type":"lightbox","post_id":89424,"cookie":300,"success_cookie":300,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"exit_intent_status":true,"success_action":"redirect_url","state_after_conversion":"success_message_shown","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-popup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style class="mo-optin-form-stylesheet" type="text/css">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</style><div id="mWhbAQRyLo_lightbox" class="mo-optin-form-wrapper mo-has-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background-color: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='mWhbAQRyLo_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports & trends</li><li>Startups</li><li>Products & Launches</li><li>& much more</li></ul><br><p style="text-align: left;font-size: 14px!important;"><a style="color: black;" href="https://vegconomist.com/wp-content/uploads/vcards/vegconomist_com.vcf"><u>Click here to add vegconomist to your email contacts and ensure our messages reach your inbox!</u></a></p><br /><p style="text-align: left;"><a style="color: black;font-size: 14px;" href="https://vegconomist.com/help-i-do-not-receive-any-emails-from-vegconomist-what-should-i-do-to-receive-the-vegconomist-newsletter/"><u>Help: I'm not receiving emails from vegconomist</u></a></p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="mWhbAQRyLo_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"> </div><input id="mWhbAQRyLo_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='mWhbAQRyLo_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="mWhbAQRyLo_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div><input id="mWhbAQRyLo_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1670442873" style="display:none" /></div>

<div id='ikeJKDGqhc' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='ikeJKDGqhc_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var ikeJKDGqhc = ikeJKDGqhc_lightbox = {"optin_uuid":"ikeJKDGqhc","optin_campaign_id":57,"optin_campaign_name":"popup on exit new - Copy","optin_type":"lightbox","post_id":89424,"cookie":300,"success_cookie":300,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"click_launch_status":true,"success_action":"redirect_url","state_after_conversion":"success_message_shown","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-popup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","ga_active":true,"device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style class="mo-optin-form-stylesheet" type="text/css">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</style><div id="ikeJKDGqhc_lightbox" class="mo-optin-form-wrapper mo-has-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background-color: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='ikeJKDGqhc_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports & trends</li><li>Startups</li><li>Products & Launches</li><li>& much more</li></ul><br><p style="text-align: left;font-size: 14px!important;"><a style="color: black;" href="https://vegconomist.com/wp-content/uploads/vcards/vegconomist_com.vcf"><u>Click here to add vegconomist to your email contacts and ensure our messages reach your inbox!</u></a></p><br /><p style="text-align: left;"><a style="color: black;font-size: 14px;" href="https://vegconomist.com/help-i-do-not-receive-any-emails-from-vegconomist-what-should-i-do-to-receive-the-vegconomist-newsletter/"><u>Help: I'm not receiving emails from vegconomist</u></a></p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="ikeJKDGqhc_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="ikeJKDGqhc_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="ikeJKDGqhc_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"> </div><input id="ikeJKDGqhc_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='ikeJKDGqhc_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="ikeJKDGqhc_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div><input id="ikeJKDGqhc_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1670442873" style="display:none" /></div>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vegconomist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":88432,"postSlug":"meatless-farm-mainstream-global-shift-plant-based","cats":"interviews"};
                			</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'775fd04289562094',m:'bPjoN3HYZWHEHH3VBOcUMtSNFpHkdsxg3M21j1IDv1I-1670442873-0-AX7Vl95iod6ko/Ve82hYN1eJY9bN8Lkmqu+fjUpDQCOyW8M0B3UFu1qKU14T8E6fUJsQlHAnwHT4EXdB6dvsoFac0ZTceBNUFF5Azdr9fCv/1ro7tMgqlNRoJ3Zbv35ROBWqFTYvAPFIvDqEOB72E9vIKAT78rqGyEBANUN5GN0EqvaGX/EqYxk2EXnQf0+ebVg7uMWYCgoPf64Pw8VZOczbLzpFEgkGazGHt3lfCBBo',s:[0x28071c2a4f,0x668de667ac],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=775fd04289562094',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
