<!DOCTYPE html><html class="no-js mh-one-sb" lang="en-GB"><head> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Pharrell Williams Launches Inclusive Vegan Skincare Range &quot;Humanrace&quot; - vegconomist - the vegan business magazine</title><link rel="stylesheet" href="https://vegconom.de/vegconomistcom/wp-content/cache/min/3/85a00403167c4fa437c311fab70ced7c.css" data-minify="1" /><meta name="description" content="Singer Pharrell Williams has launched an inclusive vegan skincare range for people of all races and genders." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://vegconomist.com/?p=41323" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Pharrell Williams Launches Inclusive Vegan Skincare Range &quot;Humanrace&quot; - vegconomist - the vegan business magazine" /><meta property="og:description" content="Singer Pharrell Williams has launched an inclusive vegan skincare range for people of all races and genders." /><meta property="og:url" content="https://vegconomist.com/?p=41323" /><meta property="og:site_name" content="vegconomist - the vegan business magazine" /><meta property="article:published_time" content="2020-11-23T06:00:37+00:00" /><meta property="article:modified_time" content="2020-11-21T09:18:09+00:00" /><meta property="og:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/humanrace-e1605883320550.png" /><meta property="og:image:width" content="966" /><meta property="og:image:height" content="519" /><meta name="twitter:card" content="summary_large_image" /><link rel="amphtml" href="https://vegconomist.com/fashion-und-beauty/pharrell-williams-launches-inclusive-vegan-skincare-range-humanrace/amp/" /><meta name="generator" content="AMP for WP 1.0.53.2" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//vegconom.de' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Feed" href="https://vegconomist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Comments Feed" href="https://vegconomist.com/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://vegconomist.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='sl-css-css' href='https://vegconomist.com/wp-content/plugins/stylish-links/css/sl.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='sl-icons-css' href='https://vegconomist.com/wp-content/plugins/stylish-links/options/assets/css/vendor/elusive-icons/elusive-icons.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://vegconomist.com/wp-content/themes/mh-magazine/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_child-css' href='https://vegconomist.com/wp-content/themes/mh-magazine-child/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css' href='https://vegconomist.com/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css' href='https://vegconomist.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700&#038;display=swap' type='text/css' media='all' /><style id='an_style-inline-css' type='text/css'>.bPNEayyIBPPB-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.bPNEayyIBPPB{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.bPNEayyIBPPB-default,.bPNEayyIBPPB-ok{padding:30px 30px 15px}.bPNEayyIBPPB-image{overflow:hidden;position:relative;width:100%}.bPNEayyIBPPB-image .bPNEayyIBPPB-left{position:absolute;top:0;left:0;width:50%;height:100%}.bPNEayyIBPPB-image .bPNEayyIBPPB-right{float:right;width:50%;padding:30px}.bPNEayyIBPPB.small{width:200px;margin-left:-140px}.bPNEayyIBPPB.medium{width:400px;margin-left:-240px}.bPNEayyIBPPB.large{width:600px;margin-left:-340px}.bPNEayyIBPPB.xlarge{width:800px;margin-left:-440px}.close-bPNEayyIBPPB{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-bPNEayyIBPPB:hover{color:#252b37}.bPNEayyIBPPB h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.bPNEayyIBPPB-right h1{padding:0 30px 0 0;text-align:left}.bPNEayyIBPPB p{margin-bottom:15px;color:#333745;font-size:14px}.bPNEayyIBPPB p a{color:#ff6160}.bPNEayyIBPPB-right .close-modal,.bPNEayyIBPPB-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.bPNEayyIBPPB-right .close-modal:hover,.bPNEayyIBPPB-footer .close-modal:hover{background-color:#252b37!important}.bPNEayyIBPPB-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.bPNEayyIBPPB-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.bPNEayyIBPPB{right:5%;left:5%;max-width:90%}.bPNEayyIBPPB-default{padding:20px}.bPNEayyIBPPB-image .bPNEayyIBPPB-left{width:100%;height:250px}.bPNEayyIBPPB-image .bPNEayyIBPPB-right{float:left;width:100%;margin-top:250px;padding:20px}.bPNEayyIBPPB h1{margin-bottom:10px;font-size:20px}.bPNEayyIBPPB-right h1{padding:0}.bPNEayyIBPPB p{margin-bottom:10px}.close-bPNEayyIBPPB{color:#fcfcfc;background-color:#252b37}.close-bPNEayyIBPPB:hover{color:#252b37;background-color:#fcfcfc}.bPNEayyIBPPB-footer{padding:15px 20px}}@media only screen and (max-width:480px){.bPNEayyIBPPB-image .bPNEayyIBPPB-left{height:200px}.bPNEayyIBPPB-image .bPNEayyIBPPB-right{margin-top:200px}.bPNEayyIBPPB-footer{text-align:center}.bPNEayyIBPPB-footer .close-modal{width:80%;margin:5px 10%}}</style><link rel='stylesheet' id='jetpack_css-css' href='https://vegconomist.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://vegconomist.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script> <script type='text/javascript' src='https://vegconomist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]}}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"41323","token":"37df6a135f","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://vegconomist.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' defer></script> <link rel='https://api.w.org/' href='https://vegconomist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vegconomist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vegconomist.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://vegconomist.com/?p=41323' /> <style>.wpsp_arrow_pagi{cursor:pointer}</style> <style type="text/css" id="advads-layer-custom-css"></style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#81b800;background:rgba(129,184,0,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#81b800}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#81b800}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-carousel-layout-zwei2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#81b800}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}.entry-content a{color:#000}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#81b800}</style><!--[if lt IE 9]>
<script src="https://vegconomist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]--><style type="text/css">.flex-direction-nav{display:none}</style><style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style> <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/vegconomist.com#website","headline":"vegconomist - the vegan business magazine","name":"vegconomist - the vegan business magazine","description":"","url":"https:\/\/vegconomist.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/vegconomist.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}]</script> <style type="text/css" id="custom-background-css">body.custom-background{background-color:#e8e8e8}</style> <script data-ad-client="ca-pub-5381701904612253" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style type="text/css" id="wp-custom-css">a:hover{text-decoration:underline}.vegco-right-sidebar-half-page.advads-sticky>img{max-width:inherit!important}.mh-carousel-layout2 .flex-direction-nav{display:block}h5{line-height:1.6;margin-top:30px}h2{font-size:18px}h3{font-size:17px}h5{font-size:17px;color:#81b800}tr:nth-child(even){background-color:#f2f2f2}::selection{background:#70AD0D}::-moz-selection{background:#70AD0D}mark{background-color:#81b800;color:#000}#ngg-prev-16,#ngg-prev-17{width:100px;height:30px}a.ngg-browser-prev,a.ngg-browser-next{display:block;height:100%;width:100%;text-decoration:none}.parent{display:flex}.spacer{flex-grow:1}.mh-custom-posts-small-title{font-size:15px}figcaption{font-size:13px}</style><style type="text/css" title="dynamic-css" class="options-output">a.stylish-link,li.stylish-link>a{color:#000}a.stylish-link,li.stylish-link>a{background-color:transparent}a.stylish-link i,li.stylish-link>a i{color:#dd9fb0}a.stylish-link:hover,li.stylish-link>a:hover{background-color:transparent}a.stylish-link:hover i,li.stylish-link>a:hover i{color:#dd3360}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-41323 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><aside class="mh-container mh-header-widget-1"><div class="mh-widget mh-header-1 vegco-widget"><div id="vegco-6e63de1ce94c847b0000dfa0a663394c"></div></div></aside><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><div class="mh-header-date mh-header-date-top"> November 23, 2020</div></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-top"><form role="search" method="get" class="search-form" action="https://vegconomist.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20137'%3E%3C/svg%3E" class="custom-logo" alt="vegconomist (often misspelled as veconomist) - the vegan business magazine logo" data-lazy-srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" /><noscript><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist (often misspelled as veconomist) - the vegan business magazine logo" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a></div></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-22087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22087"><a>News by Region</a><ul class="sub-menu"><li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://vegconomist.com/europe/">Europe</a></li><li id="menu-item-21318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21318"><a href="https://vegconomist.com/north-america/">North America</a></li><li id="menu-item-22088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22088"><a href="https://vegconomist.com/asia/">Asia</a></li></ul></li><li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://vegconomist.com/category/interviews/">Interviews</a></li><li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8268"><a href="https://vegconomist.com/category/products-and-launches/">Products &#038; Launches</a></li><li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8270"><a href="https://vegconomist.com/category/companies-and-portraits/">Companies &#038; Portraits</a></li><li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="https://vegconomist.com/category/food-and-beverage/">Food &#038; Beverage</a></li><li id="menu-item-8265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8265"><a href="https://vegconomist.com/category/market-and-trends/">Market &#038; Trends</a></li><li id="menu-item-9204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9204"><a href="https://vegconomist.com/category/trade/">Trade</a></li><li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345"><a href="https://vegconomist.com/category/fashion-und-beauty/">Fashion &#038; Beauty</a></li><li id="menu-item-31259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31259"><a href="https://vegconomist.com/category/agriculture/">Agriculture</a></li><li id="menu-item-31260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31260"><a href="https://vegconomist.com/category/environment/">Environment</a></li><li id="menu-item-31261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31261"><a href="https://vegconomist.com/category/science/">Science</a></li><li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1342"><a>more</a><ul class="sub-menu"><li id="menu-item-9202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9202"><a href="https://vegconomist.com/category/society/">Society</a></li><li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200"><a href="https://vegconomist.com/category/marketing-and-media/">Marketing &#038; Media</a></li><li id="menu-item-9198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198"><a href="https://vegconomist.com/category/fairs-and-events/">Fairs &#038; Events</a></li><li id="menu-item-8271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8271"><a href="https://vegconomist.com/category/gastronomy-and-catering/">Gastronomy &#038; Catering</a></li><li id="menu-item-9203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9203"><a href="https://vegconomist.com/category/studies-and-numbers/">Studies &#038; Numbers</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://vegconomist.com/category/startups/">Startups</a></li><li id="menu-item-9201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9201"><a href="https://vegconomist.com/category/politics/">Politics</a></li><li id="menu-item-9199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9199"><a href="https://vegconomist.com/category/health/">Health</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-social-icons-header-container"><ul id="menu-social-icons-header" class="menu"><li id="menu-item-18233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18233"><a href="https://linkedin.com/company/18543244/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">LinkedIn</span></a></li><li id="menu-item-18234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18234"><a href="https://facebook.com/vegconomist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-6134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a href="https://vegconom.de/vegconomistcom/?feed=rss2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li></ul></div></nav></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://vegconomist.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://vegconomist.com/category/fashion-und-beauty/" itemprop="url"><span itemprop="title">Fashion &amp; Beauty</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Pharrell Williams Launches Inclusive Vegan Skincare Range &#8220;Humanrace&#8221;</nav><article id="post-41323" class="post-41323 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-und-beauty tag-cruelty-free-skincare tag-humanrace tag-na tag-pharrell-williams tag-vegan-skincare"><header class="entry-header clearfix"><h1 class="entry-title">Pharrell Williams Launches Inclusive Vegan Skincare Range &#8220;Humanrace&#8221;</h1><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://vegconomist.com/2020/11/">November 23, 2020</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://vegconomist.com/category/fashion-und-beauty/" rel="category tag">Fashion &amp; Beauty</a></span></div></header><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Humanrace skincare" title="humanrace" data-lazy-src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/humanrace-e1605883320550-678x381.png" /><noscript><img src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/humanrace-e1605883320550-678x381.png" alt="Humanrace skincare" title="humanrace" /></noscript><figcaption class="wp-caption-text">© Humanrace</figcaption></figure><html><body data-rsssl=1><p>Singer <a href="https://www.imdb.com/name/nm1214289/" class="stylish-link">Pharrell Williams</a> has launched a vegan skincare range for people of all races and genders. Williams says the range, known as <a href="https://www.humanrace.com/" class="stylish-link">Humanrace</a>, is made for anyone, regardless of demographic.</p><p><span id="more-41323"></span></p><p>Humanrace consists of a skin cleanser made with rice powder, an exfoliator made with lotus enzyme, and a moisturiser. The range will be available across the US from November 25.</p><p>Several celebrities have launched cruelty-free skincare ranges in recent years, including <a href="https://vegconomist.com/products-and-launches/kylie-cosmetics-launches-vegan-skincare-line-kylieskin-by-kylie-jenner/" class="stylish-link">Kylie Jenner</a>, Selena Gomez, and <a href="https://vegconomist.com/fashion-und-beauty/rihannas-latest-vegan-venture-fenty-skin-makes-100-million-in-first-weeks/" class="stylish-link">Rihanna</a>. However, some of these ranges — including Rihanna’s — are not fully vegan due to the use of ingredients such as beeswax.</p><figure id="attachment_20806" aria-describedby="caption-attachment-20806" style="width: 300px" class="wp-caption aligncenter"><img class="wp-image-20806 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="kylie skin" width="300" height="300" data-lazy-srcset="https://vegconomist.com/wp-content/uploads/sites/3/kylie-skin.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/kylie-skin-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://vegconomist.com/wp-content/uploads/sites/3/kylie-skin.jpg"><noscript><img class="wp-image-20806 size-full" src="https://vegconomist.com/wp-content/uploads/sites/3/kylie-skin.jpg" alt="kylie skin" width="300" height="300" srcset="https://vegconomist.com/wp-content/uploads/sites/3/kylie-skin.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/kylie-skin-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><figcaption id="caption-attachment-20806" class="wp-caption-text">©kylieskin.com</figcaption></figure><p>Demand for vegan beauty products is growing rapidly, and many new brands have sprung up to meet it. These include <a href="https://vegconomist.com/fashion-und-beauty/vegan-skincare-producer-nuria-beauty-to-donate-100-of-april-revenue-to-save-the-childrens-covid-19-response/" class="stylish-link">Nuria Beauty</a> and the innovative company <a href="https://vegconomist.com/fashion-und-beauty/vegan-skincare-products-created-with-icelandic-brown-algae-by-ascocell/" class="stylish-link">ascocell</a>, which makes highly sustainable skincare products from algae. Even some supermarkets, such as <a href="https://vegconomist.com/fashion-und-beauty/lidl-uk-launches-budget-friendly-vegan-skincare-range/" class="stylish-link">Lidl</a> in the UK, have launched vegan ranges. Some companies are also developing animal-free alternatives to ingredients commonly used in skincare products, such as <a href="https://vegconomist.com/fashion-und-beauty/geltor-unveils-first-biodesigned-human-collagen-for-skincare-market/" class="stylish-link">collagen</a>.</p><p>“We believe that every individual has the potential to understand themselves better, and wake up everyday feeling empowered to turn good intentions into actions. Our goal is to help you in this quest,” said Pharrell Williams.</p><script src="https://vegconom.de/vegconomistcom/wp-content/cache/min/3/1d6308a2d86ca41b37ffbb58377633fb.js" data-minify="1" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f6adbf87a85f0d9',m:'bca90e286d9510e1e2eaa505f38a0e30f24bed8a-1606134183-1800-AUUI0Ra2pbcJpFXGaUf86iIOaxvbtiG2iab2ZlZRaF9EHTkDrZ6u6wuOCqPK9EWMhzJD1OTB7TvUaZzrKM3k/JeD8zZUmABBzrq6IA+XldNS/1MWWCgCGZuycXKPCyuFqvavLZp+pBNMiIF60t+sbBuAjAHtMnurHFDBPLio95qMgYYygBAR+rNxaJ0VxBUjIF36fUmPoQEaMh8OSwBgTCwVhUyLNcpNpiOqJVy3rViE',s:[0x9850b1398d,0x4409fe1479],}})();</script></body></html><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fvegconomist.com%2Ffashion-und-beauty%2Fpharrell-williams-launches-inclusive-vegan-skincare-range-humanrace%2F" data-timestamp="1605953889" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Share article:</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fvegconomist.com%2Ffashion-und-beauty%2Fpharrell-williams-launches-inclusive-vegan-skincare-range-humanrace%2F&title=Pharrell%20Williams%20Launches%20Inclusive%20Vegan%20Skincare%20Range%20%E2%80%9CHumanrace%E2%80%9D" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span><span class="shariff-text" style="color:#0077b5">share</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fvegconomist.com%2Ffashion-und-beauty%2Fpharrell-williams-launches-inclusive-vegan-skincare-range-humanrace%2F&text=Pharrell%20Williams%20Launches%20Inclusive%20Vegan%20Skincare%20Range%20%E2%80%9CHumanrace%E2%80%9D" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text" style="color:#55acee">tweet</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvegconomist.com%2Ffashion-und-beauty%2Fpharrell-williams-launches-inclusive-vegan-skincare-range-humanrace%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text" style="color:#3b5998">share</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvegconomist.com%2Ffashion-und-beauty%2Fpharrell-williams-launches-inclusive-vegan-skincare-range-humanrace%2F&text=Pharrell%20Williams%20Launches%20Inclusive%20Vegan%20Skincare%20Range%20%E2%80%9CHumanrace%E2%80%9D" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span><span class="shariff-text" style="color:#0088cc">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fvegconomist.com%2Ffashion-und-beauty%2Fpharrell-williams-launches-inclusive-vegan-skincare-range-humanrace%2F%20Pharrell%20Williams%20Launches%20Inclusive%20Vegan%20Skincare%20Range%20%E2%80%9CHumanrace%E2%80%9D" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text" style="color:#34af23">share</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="/cdn-cgi/l/email-protection#b986dbd6ddc084d1cdcdc9ca9c8af89c8bff9c8bffcfdcdedad6d7d6d4d0cacd97dad6d49c8bffdfd8cad1d0d6d794ccd7dd94dbdcd8cccdc09c8bffc9d1d8cbcbdcd5d594ced0d5d5d0d8d4ca94d5d8ccd7dad1dcca94d0d7dad5cccad0cfdc94cfdcded8d794cad2d0d7dad8cbdc94cbd8d7dedc94d1ccd4d8d7cbd8dadc9c8bff9fcaccdbd3dcdacd84e9d1d8cbcbdcd5d59c8b89eed0d5d5d0d8d4ca9c8b89f5d8ccd7dad1dcca9c8b89f0d7dad5cccad0cfdc9c8b89efdcded8d79c8b89ead2d0d7dad8cbdc9c8b89ebd8d7dedc9c8b899cfc8b9c81899c80faf1ccd4d8d7cbd8dadc9cfc8b9c81899c80fd" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text" style="color:#999">email</span>&nbsp;</a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related Articles</em></h3></div></div></article><div id="comments" class="mh-comments-wrap"></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_pages-2" class="mh-widget mh_magazine_custom_pages"><ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix"></ul></div><div class="mh-widget vegco-widget"><div id="vegco-39daeada9683081e992e7323182f1df9"></div></div><div id="mo_optin_widgets-2" class="mh-widget widget_mo_optin_widgets"><div id='JUiGbyjOap' class="moOptinForm mo-optin-form-sidebar mo-has-name-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='JUiGbyjOap_sidebar_container' style='position:relative;margin: 0 auto;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var JUiGbyjOap = JUiGbyjOap_sidebar = {"optin_uuid":"JUiGbyjOap","optin_campaign_id":41,"optin_campaign_name":"sidebar widget (since July 10, 2020)","optin_type":"sidebar","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing! Please check your email for further instructions.","name_field_required":false,"is_split_test":false,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam.","effects":""};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="JUiGbyjOap_sidebar" class="mo-optin-form-wrapper mo-has-name-email lupinSidebar-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='JUiGbyjOap_sidebar_form' style='margin:0;'><h2 class="mo-optin-form-headline lupinSidebar-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none; padding: 0;">The vegconomist-newsletter: Information for decision-makers</h2><div class="mo-optin-form-description lupinSidebar-description" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><h4 style="text-align: left;">The vegconomist-newsletter:<br />information for decision-makers</h4><p style="text-align: left;"></p><br><p style="text-align: left;">Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong><br />receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="lupinSidebar-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="JUiGbyjOap_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field lupinSidebar-input" style='color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field lupinSidebar-input" style="color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_submit_button" class="mo-optin-form-submit-button lupinSidebar-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"></div><input id="JUiGbyjOap_sidebar_cta_button" class="mo-optin-form-cta-button " style="background: #FEC32D;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"></div><div class="mo-optin-form-note lupinSidebar-note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><u><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></u></span></span></label></label></div><input id='JUiGbyjOap_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="JUiGbyjOap_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing! Please check your email for further instructions.</div></div></div></div> <input id="JUiGbyjOap_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1606129468" style="display:none" /></div><div id="wpp-56" class="mh-widget popular-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Popular Posts</span></h4> <script type="text/javascript">document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-56');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + '/widget/56',
                            'is_single=41323',
                            function(response){
                                wpp_widget_container.innerHTML += JSON.parse(response).widget;

                                let sr = wpp_widget_container.querySelector('.popular-posts-sr');

                                if ( sr ) {
                                    WordPressPopularPosts.theme(sr);
                                }

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event("wpp-onload", {"bubbles": true, "cancelable": false});
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent("wpp-onload", true, false);
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent(event);
                                }
                            }
                        );
                    }
                });</script> </div><div class="mh-widget vegco-widget"><div id="vegco-9d10b3c3fceb6c88b42212f34fddcdb7"></div></div></aside></div></div><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11668"><a href="https://vegconomist.de">Deutsch</a></li><li id="menu-item-38588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38588"><a href="https://vegconomist.es/">Español</a></li><li id="menu-item-40709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40709"><a href="https://vegconomist.hk/">正體中文</a></li><li id="menu-item-40710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40710"><a href="https://vegconomist.cn/">简体中文</a></li><li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://vegconomist.com/about-us/">About us</a></li><li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="https://vegconomist.com/rate-card/">Rate card</a></li><li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://vegconomist.com/imprint/">Imprint</a></li><li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://vegconomist.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://vegconomist.com/contact/">Contact</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> © 2020 vegconomist - a brand of vegconom GmbH</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script>var advanced_ads_ga_UID = 'UA-120382384-2';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><style type="text/css">a.stylish-link,li.stylish-link>a{background-image:linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#000000,#000000)}a.stylish-link:hover,li.stylish-link>a:hover{background-image:linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(transparent,transparent)}a.stylish-link,li.stylish-link>a{text-shadow:.03em 0 #FFFFFF,-.03em 0 #FFFFFF,0 .03em #FFFFFF,0 -.03em #FFFFFF,.06em 0 #FFFFFF,-.06em 0 #FFFFFF,.09em 0 #FFFFFF,-.09em 0 #FFFFFF,.12em 0 #FFFFFF,-.12em 0 #FFFFFF,.15em 0 #FFFFFF,-.15em 0 #FFF}a.stylish-link,li.stylish-link>a{background-size:.05em 1px,.05em 1px,1px 1px}a.stylish-link,li.stylish-link>a{background-position:0 95%,100% 95%,0 85%}a.stylish-link:hover,li.stylish-link>a:hover{color:#81b800!important}a.stylish-link,li.stylish-link>a{font-weight:400}</style><div id="IcBmljYPaHQY" class="bPNEayyIBPPB" style="background:#dddddd;z-index:9999999; "></div> <div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript></div> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR3QG3W');</script> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://vegconomist.de/matomostatistics/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
// accurately measure time spent on the last pageview
// set the default heart beat interval to 15 seconds
_paq.push(['enableHeartBeatTimer', 15]);</script> <noscript><p><img src="https://vegconomist.de/matomostatistics/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript><meta name="twitter:card" content="summary" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120382384-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120382384-2', { 'anonymize_ip': true });</script> <amp-analytics type="gtag" data-credentials="include"> <script type="application/json">{
  "vars" : {
    "gtag_id": "UA-120382384-2",
    "config" : {
      "UA-120382384-2": { "groups": "default" }
    }
  }
}</script> </amp-analytics><link rel='stylesheet' id='shariffcss-css' href='https://vegconomist.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var mailoptin_globals = {"public_js":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/fashion-und-beauty\/pharrell-williams-launches-inclusive-vegan-skincare-range-humanrace\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required."}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":""}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5' defer></script> <script type='text/javascript' src='https://vegconomist.com/wp-content/themes/mh-magazine-child/script.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"3"}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.12' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.12' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"nonce":"e0aa5936d9","ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5' defer></script> <div id="vegco-571b2bcda42c0e1908d895260297feca"></div><div id="vegco-b5f7e6001d4144f34635dcedd4ed51dc"></div><div id="vegco-81396f6aecd051c7dd6177e985512ea0"></div><div id="vegco-65cae768c9b8e9b40066a179e1fa0ee9"></div><script>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</script> <div id='SoEuvvoIfx' class="moOptinForm mo-optin-form-slidein mo-has-name-email mo-slidein-bottom_right" data-optin-type='slidein' style='display: none;position: fixed;bottom: 10px;width: 100%;margin: 0;z-index: 999999999'><div class='mo-optin-form-container' id='SoEuvvoIfx_slidein_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var SoEuvvoIfx = SoEuvvoIfx_slidein = {"optin_uuid":"SoEuvvoIfx","optin_campaign_id":37,"optin_campaign_name":"slide-in box (70%) - Copy","optin_type":"slidein","post_id":31366,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"x_scroll_status":true,"x_scroll_value":70,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"slidein_position":"bottom_right","unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOslideInUp"};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="SoEuvvoIfx_slidein" class="mo-optin-form-wrapper mo-has-name-email mimosa-container" style="position: relative;background: #ffffff;border-color: #dddddd;line-height: normal;"><form method="post" class='mo-optin-form' id='SoEuvvoIfx_slidein_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon mimosa-optin-form-close" style=''>x</a><div class="mimosa-inner-wrapper"><div class="mo-optin-form-headline mimosa-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">The vegconomist-newsletter:<br />information for decision-makers</div><div class="mo-optin-form-description mimosa-caption" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><p>Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong> receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="mimosa-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="SoEuvvoIfx_slidein_name_field" class="mo-optin-field mo-optin-form-name-field mimosa-input" style='color: #555555;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_email_field" class="mo-optin-field mo-optin-form-email-field mimosa-input" style="color: #555555;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_submit_button" class="mo-optin-form-submit-button mimosa-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"></div><input id="SoEuvvoIfx_slidein_cta_button" class="mo-optin-form-cta-button mimosa-submit" style="background: #ea0c1a;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"></div><div class="mo-optin-form-note mimosa-finePrint" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter). <a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></span></span></label></label></div></div><input id='SoEuvvoIfx_slidein_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="SoEuvvoIfx_slidein_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div> <input id="SoEuvvoIfx_slidein_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1606129468" style="display:none" /> <div id='mWhbAQRyLo' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='mWhbAQRyLo_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var mWhbAQRyLo = mWhbAQRyLo_lightbox = {"optin_uuid":"mWhbAQRyLo","optin_campaign_id":38,"optin_campaign_name":"popup on exit new","optin_type":"lightbox","post_id":31366,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"exit_intent_status":true,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":""};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="mWhbAQRyLo_lightbox" class="mo-optin-form-wrapper mo-has-name-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='mWhbAQRyLo_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports &amp; trends</li><li>Startups</li><li>Products &amp; Launches</li><li>&amp; much more</li></ul></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="mWhbAQRyLo_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"></div><input id="mWhbAQRyLo_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"><div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='mWhbAQRyLo_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="mWhbAQRyLo_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div> <input id="mWhbAQRyLo_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1606129468" style="display:none" /><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vegconomist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">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</script><script src="https://vegconom.de/vegconomistcom/wp-content/cache/min/3/1d6308a2d86ca41b37ffbb58377633fb.js" data-minify="1" defer></script></body></html>
