<!DOCTYPE html>
<html class="no-js" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<title>XMarket, San Diego: PlantX Opens First Grocery Store in the US - vegconomist - the vegan business magazine</title>
<meta name="description" content="PlantX - the plant-based e-commerce platform - has opened its first brick-and-mortar store in the US named XMarket in San Diego" />
<link rel="canonical" href="https://vegconomist.com/gastronomy-and-catering/xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="XMarket, San Diego: PlantX Opens First Grocery Store in the US - vegconomist - the vegan business magazine" />
<meta property="og:description" content="PlantX - the plant-based e-commerce platform - has opened its first brick-and-mortar store in the US named XMarket in San Diego" />
<meta property="og:url" content="https://vegconomist.com/gastronomy-and-catering/xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us/" />
<meta property="og:site_name" content="vegconomist - the vegan business magazine" />
<meta property="article:publisher" content="http://facebook.com/vegconomist/" />
<meta property="article:published_time" content="2021-11-04T23:01:47+00:00" />
<meta property="article:modified_time" content="2021-11-04T15:04:45+00:00" />
<meta property="og:image" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sam" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />

<link rel="amphtml" href="https://vegconomist.com/gastronomy-and-catering/xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us/amp/?pk_campaign=feed&#038;pk_kwd=xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us" /><meta name="generator" content="AMP for WP 1.0.77.22" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//vegconom.de' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Feed" href="https://vegconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="vegconomist - the vegan business magazine &raquo; Comments Feed" href="https://vegconomist.com/comments/feed/" />
<script id="vegco-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://vegconomist.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://vegconomist.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://vegconomist.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://vegconomist.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='amazonpolly-css' href='https://vegconomist.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css' href='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' media='all' />
<link rel='stylesheet' id='simple_spoiler_style-css' href='https://vegconomist.com/wp-content/plugins/simple-spoiler/css/simple-spoiler.min.css?ver=1.2' media='all' />
<link rel='stylesheet' id='sl-css-css' href='https://vegconomist.com/wp-content/plugins/stylish-links/css/sl.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sl-icons-css' href='https://vegconomist.com/wp-content/plugins/stylish-links/options/assets/css/vendor/elusive-icons/elusive-icons.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='vegc-style-css' href='https://vegconomist.com/wp-content/themes/vegc/style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='fa-css' href='https://vegconomist.com/wp-content/themes/vegc/css/font-awesome.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.16' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.16' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://vegconom.de/vegconomistcom/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.16' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://vegconomist.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://vegconomist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mobile-detect.min.js?ver=2.2.35.4' id='mo-mobile-detect-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"3","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vegconomist.com\/wp-json\/wordpress-popular-posts","ID":59858,"token":"cdd4a4518d","lang":0,"debug":0}
</script>
<script src='https://vegconomist.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://vegconomist.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script id='vegc_script-js-extra'>
var php2js = {"templateUrl":"https:\/\/vegconomist.com\/wp-content\/themes\/vegc","siteUrl":"https:\/\/vegconomist.com","customLogoUrl":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png"};
</script>
<script src='https://vegconomist.com/wp-content/themes/vegc/script.js?ver=5.8.1' id='vegc_script-js'></script>
<link rel="https://api.w.org/" href="https://vegconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vegconomist.com/wp-json/wp/v2/posts/59858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vegconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vegconomist.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://vegconomist.com/?p=59858' />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('vegconomist.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css">
			.spoiler-head {background: #f1f1f1; border: 1px solid #dddddd;}
			.spoiler-body {background: #fbfbfb; border-width: 0 1px 1px 1px; border-style: solid; border-color: #dddddd;}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="vegco-layer-custom-css"></style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["gastronomy-and-catering"],"pageAttributes":["matthew-kenney","na","plantx","plantx-matthew-kenney","san-diego","xmarket"],"pagePostAuthor":"Sam"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["gastronomy-and-catering"],"pageAttributes":["matthew-kenney","na","plantx","plantx-matthew-kenney","san-diego","xmarket"],"pagePostAuthor":"Sam","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TR3QG3W');//]]>
</script>

 <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-32x32.png" sizes="32x32" />
<link rel="icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-180x180.png" />
<meta name="msapplication-TileImage" content="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-unnamed-270x270.png" />
<style id="wp-custom-css">
			#menu-lang {
	flex-wrap: nowrap !important;
}

#menu-lang li {
	white-space: nowrap;
}

@media (max-width: 820px) {
	#menu-lang {
		flex-wrap: wrap !important;
	}
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">a.stylish-link, li.stylish-link > a{color:#000000;}a.stylish-link, li.stylish-link > a{background-color:transparent;}a.stylish-link i, li.stylish-link > a i{color:#dd9fb0;}a.stylish-link:hover, li.stylish-link > a:hover{background-color:transparent;}a.stylish-link:hover i, li.stylish-link > a:hover i{color:#dd3360;}</style> 

<script type="text/javascript">
            window.cookieconsent_options = {"message":"This website uses cookies to to analyse site usage and to display ads. This is important for us, since we finance this service through advertising.","dismiss":"Accept","learnMore":"Learn more","link":"https://vegconomist.com/privacy-policy/","theme":"dark-bottom"};
        </script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-59858 single-format-standard wp-custom-logo aa-prefix-vegco-" itemscope itemtype="http://schema.org/WebPage">
<li class="widget vegco-widget billboard-widget"><div class="vegco-ab10c0306a1291363555517b12b5b2cf vegco-header-billboard-widget" id="vegco-ab10c0306a1291363555517b12b5b2cf"></div></li>
<li class="widget vegco-widget billboard-widget"><div class="vegco-b7b863b202faed19e203a12aa412bcd1 vegco-hpto-showcasing-top-billboard" id="vegco-b7b863b202faed19e203a12aa412bcd1"></div></li>
<div id="magazine">
<header id="site-header" role='presentation'>
<div id="site-header-top" class="vegc-row" role='presentation'>
<div class="vegc-col-one-third">
<div aria-hidden="true" id="date" class="vegc-col-full">
 November 5, 2021 </div>
<div class="header-sidebar-wrapper">
</div>
</div>
<div class="vegc-col-one-third">
<nav class="secondary-menu vegc-col-full add-to-slicknav vegc-navigation" role='presentation'>
<div class="menu-lang-container"><ul id="menu-lang" class="menu"><li id="menu-item-48846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li id="menu-item-48847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li id="menu-item-48848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li id="menu-item-59354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li id="menu-item-59355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="https://vegconomist.com/rate-card/">Rate Card</a></li>
</ul></div> </nav>
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></a>
</div>
<div class="vegc-col-one-third">
<ul id="social" class="vegc-col-full add-to-slicknav">
<li><a href="https://www.linkedin.com/company/vegconomist/"><i class="fa fa-linkedin" aria-hidden="true"></i></a> </li>
<li><a href="https://www.facebook.com/vegconomist/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/vegconomist"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://t.me/vegconomist_global"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/vegconomist-podcast/"><i class="fa fa-podcast" aria-hidden="true"></i></a></li>
<li><a href="https://vegconomist.com/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>
<div class="header-sidebar-wrapper">
</div>
</div>
</div>
<div class="vegc-row header-bottom">
<div class="vegc-main-nav-wrap vegc-col-two-third">
<nav class="vegc-navigation vegc-main-nav vegc-container vegc-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-48878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48878"><a href="https://vegconomist.com/all-news/">All News</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48843"><a href="https://vegconomist.com/category/hot-off-the-vegan-press/">Hot Off The Vegan Press</a></li>
<li id="menu-item-22087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22087"><a>by Region</a>
<ul class="sub-menu">
<li id="menu-item-48853" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48853"><a href="https://vegconomist.com/tag/uk/">UK</a></li>
<li id="menu-item-48852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48852"><a href="https://vegconomist.com/tag/na/">North America</a></li>
<li id="menu-item-48851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48851"><a href="https://vegconomist.com/tag/eu/">EU</a></li>
<li id="menu-item-48854" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48854"><a href="https://vegconomist.com/tag/asia/">Asia</a></li>
<li id="menu-item-54761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54761"><a href="https://vegconomist.com/tag/australia/">Australia</a></li>
</ul>
</li>
<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://vegconomist.com/category/interviews/">Interviews</a></li>
<li id="menu-item-48879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48879"><a href="https://vegconomist.com/category/products-and-launches/">New Products</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1342"><a>more</a>
<ul class="sub-menu">
<li id="menu-item-52284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52284"><a href="https://vegconomist.com/category/cultivated/">Cultivated</a></li>
<li id="menu-item-8265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8265"><a href="https://vegconomist.com/category/market-and-trends/">Market &amp; Trends</a></li>
<li id="menu-item-45704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45704"><a href="https://vegconomist.com/category/investments-acquisitions/">Investments &amp; Acquisitions</a></li>
<li id="menu-item-51483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51483"><a href="https://vegconomist.com/category/food-and-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8270"><a href="https://vegconomist.com/category/companies-and-portraits/">Companies &amp; Portraits</a></li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://vegconomist.com/category/fashion-design-and-beauty/">Fashion, Design &amp; Beauty</a></li>
<li id="menu-item-9204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9204"><a href="https://vegconomist.com/category/trade/">Trade</a></li>
<li id="menu-item-31259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31259"><a href="https://vegconomist.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-31261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31261"><a href="https://vegconomist.com/category/science/">Science</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://vegconomist.com/category/startups/">Startups</a></li>
<li id="menu-item-9203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9203"><a href="https://vegconomist.com/category/studies-and-numbers/">Studies &amp; Numbers</a></li>
<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200"><a href="https://vegconomist.com/category/marketing-and-media/">Marketing &amp; Media</a></li>
<li id="menu-item-9198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198"><a href="https://vegconomist.com/category/fairs-and-events/">Fairs &amp; Events</a></li>
<li id="menu-item-9199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9199"><a href="https://vegconomist.com/category/health/">Health</a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9201"><a href="https://vegconomist.com/category/politics-law/">Politics &amp; Law</a></li>
<li id="menu-item-9202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9202"><a href="https://vegconomist.com/category/society/">Society</a></li>
<li id="menu-item-8271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8271"><a href="https://vegconomist.com/category/gastronomy-and-catering/">Gastronomy &amp; Catering</a></li>
<li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://vegconomist.com/category/environment/">Environment</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="vegc-col-one-third add-to-slicknav header-search-wrapper">
<form aria-label="searchform" class="searchform" method="get" action="https://vegconomist.com/">
<input type="text" aria-label="searchfield" class="search-field" name="s" placeholder="Search ..." value="">
<button aria-label="search" type="submit" value="search"><i class="fa fa-search"></i></button>
</form> </div>
</div>

<script> (function(ss,ex){ window.ldfdr=window.ldfdr||function(){(ldfdr._q=ldfdr._q||[]).push([].slice.call(arguments));}; (function(d,s){ fs=d.getElementsByTagName(s)[0]; function ce(src){ var cs=d.createElement(s); cs.src=src; cs.async=1; fs.parentNode.insertBefore(cs,fs); }; ce('https://sc.lfeeder.com/lftracker_v1_'+ss+(ex?'_'+ex:'')+'.js'); })(document,'script'); })('ywVkO4X31Vp7Z6Bj'); </script>
</header>
<main id="site-content" role="main">
<div class="vegc-row"><div class="vegc-col-full breadcrumb-container"><nav class="breadcrumb"><a title="home" href="https://vegconomist.com"><i class="fa fa-home"></i></a> <span>&raquo;</span> <a href="https://vegconomist.com/category/gastronomy-and-catering/">Gastronomy &amp; Catering</a> <span>&raquo;</span> <span class="current-page">XMarket, San Diego: PlantX Opens First Grocery Store in the US</span></nav></div></div>
<div class="vegc-row">
<div class="vegc-col-70-percent">
<article class="post-59858 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomy-and-catering tag-matthew-kenney tag-na tag-plantx tag-plantx-matthew-kenney tag-san-diego tag-xmarket" id="post-59858">
<h1 class="post-title">XMarket, San Diego: PlantX Opens First Grocery Store in the US</h1><hr>
<div id="post-date-default" class="post-date">November 5, 2021 </div>
<div style="display: none;" id="post-date-unix" aria-hidden="true">1636070507</div>
<div class="post-category-container">
<span class="screen-reader-text">Categories</span>
<div class="post-category">
<a href="https://vegconomist.com/category/gastronomy-and-catering/" rel="category tag">Gastronomy &amp; Catering</a> </div>
</div>
<hr>
<figure class="featured-img">
<div class="thumbnail-container">
<img width="741" height="555" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-741x555.jpg" class="attachment-vegc-four-three-large-1 size-vegc-four-three-large-1 wp-post-image" alt="PlantX Xmarket" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-741x555.jpg 741w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-300x225.jpg 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-1024x768.jpg 1024w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-150x113.jpg 150w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-768x576.jpg 768w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/250284809_393559302555913_6906318385331441490_n.jpg 1080w" sizes="(max-width: 741px) 100vw, 741px" />
<figcaption class="wp-caption-text">©PlantX </figcaption>
</div>
</figure>
<div class="post-content">
<table id="amazon-polly-audio-table">
<tr>
<td id="amazon-polly-audio-tab">
<div id="amazon-ai-player-label"></div>
<div id="amazon-ai-player-container">
<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls>
<source type="audio/mpeg" src="https://s3.eu-west-1.amazonaws.com/audio-for-wordpress-41802794441dc6a555db8295494165db02da3835/amazon_polly_59858.mp3?version=1636038295">
</audio>
</div>
<div id="amazon-polly-subscribe-tab"></div>
<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer"><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly"></a></div>
</td>
</tr>
</table><html><body data-rsssl=1><p><span style="font-weight: 400"><a href="https://vegconomist.com/trade/plantx-announces-record-breaking-q3-results-prepares-for-nasdaq-listing/" class="stylish-link">PlantX</a> – the plant-based e-commerce platform – has opened its first brick-and-mortar store in the US. Named XMarket, the vegan grocery store is based in Hillcrest, San Diego, and was born from the <a href="https://vegconomist.com/companies-and-portraits/plantx-appoints-chef-matthew-kenney-as-chief-culinary-officer-acquires-his-global-lifestyle-brand-store/" class="stylish-link">recent partnership</a> between Chef Matthew Kenney and PlantX. </span></p>
<p><span style="font-weight: 400">The 4,500 square foot XMarket location includes a plant-based retail store, a state-of-the-art café and sandwich shop, and a plant-based education center. The retail store showcases a wide variety of plant-based items and aims to increase public engagement by offering an interactive shopping experience.</span></p><div class="vegco-08e5e3e683980c44996115d24cab929e vegco-after-2nd-paragraph" id="vegco-08e5e3e683980c44996115d24cab929e"></div>
<figure id="attachment_59859" aria-describedby="caption-attachment-59859" style="width: 741px" class="wp-caption aligncenter"><img class="wp-image-59859 size-large" src="https://vegconomist.com/wp-content/uploads/sites/3/249643324_1290017158112573_3141547003799779321_n-1024x1011.jpg" alt="PlantX Xmarket" width="741" height="732" srcset="https://vegconomist.com/wp-content/uploads/sites/3/249643324_1290017158112573_3141547003799779321_n-1024x1011.jpg 1024w, https://vegconomist.com/wp-content/uploads/sites/3/249643324_1290017158112573_3141547003799779321_n-300x296.jpg 300w, https://vegconomist.com/wp-content/uploads/sites/3/249643324_1290017158112573_3141547003799779321_n-150x148.jpg 150w, https://vegconomist.com/wp-content/uploads/sites/3/249643324_1290017158112573_3141547003799779321_n-768x758.jpg 768w, https://vegconomist.com/wp-content/uploads/sites/3/249643324_1290017158112573_3141547003799779321_n.jpg 1080w" sizes="(max-width: 741px) 100vw, 741px"><figcaption id="caption-attachment-59859" class="wp-caption-text">©PlantX</figcaption></figure>
<p><span style="font-weight: 400">Founded by vegan entrepreneur Sean Dollinger, the </span><span style="font-weight: 400">Canadian plant-based e-commerce platform PlantX appointed <a href="https://vegconomist.com/gastronomy-and-catering/vegan-prince-khaled-and-chef-matthew-kenney-launch-folia-plant-based-menus-across-saudi-arabia/" class="stylish-link">Matthew Kenney</a> as its Chief Culinary Officer this year, with the deal including a five-year partnership with the vegan chef’s global plant-based lifestyle brand, which prepares all the food in the XMarket </span><span style="font-weight: 400">café</span><span style="font-weight: 400"> section. </span></p>
<h2><strong>New XMarket Locations</strong></h2>
<p><span style="font-weight: 400">The flagship XMarket store opened in May 2021 in Squamish, British Columbia, with the next location set to be in Tel Aviv, Israel, followed by two locations in Ottawa and Toronto coming soon. Last week’s grand opening at the new Hillcrest, San Diego XMarket location saw locals enjoy the new space as well as free samples from alt meat leader <a href="https://vegconomist.com/market-and-trends/this-is-why-beyond-meat-is-wise-to-enter-the-alt-dairy-category-with-beyond-milk/" class="stylish-link">Beyond Meat</a>. </span></p><div class="vegco-88ef12b891ab2b1cc833ac64dc7cb8f4 vegco-newsletter-call-to-action-content-injection-placement" id="vegco-88ef12b891ab2b1cc833ac64dc7cb8f4"></div>
<p><span style="font-weight: 400">“The grand opening event celebrating our XMarket store in Hillcrest is yet another opportunity to increase our company’s profile,” stated PlantX Founder Sean Dollinger ahead of the event. “We are proud of our presence in Hillcrest, and we are eager to serve the local community and enjoy the opening festivities with them.”</span></p>
<p> </p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fvegconomist.com%2Fgastronomy-and-catering%2Fxmarket-san-diego-plantx-opens-first-grocery-store-in-the-us%2F" data-timestamp="1636041885" data-hidezero="1" data-backendurl="https://vegconomist.com/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Share article:</div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fvegconomist.com%2Fgastronomy-and-catering%2Fxmarket-san-diego-plantx-opens-first-grocery-store-in-the-us%2F&title=XMarket%2C%20San%20Diego%3A%20PlantX%20Opens%20First%20Grocery%20Store%20in%20the%20US" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#0077b5" target="_blank"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span><span class="shariff-text" style="color:#0077b5">share</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fvegconomist.com%2Fgastronomy-and-catering%2Fxmarket-san-diego-plantx-opens-first-grocery-store-in-the-us%2F&text=XMarket%2C%20San%20Diego%3A%20PlantX%20Opens%20First%20Grocery%20Store%20in%20the%20US" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text" style="color:#55acee">tweet</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fvegconomist.com%2Fgastronomy-and-catering%2Fxmarket-san-diego-plantx-opens-first-grocery-store-in-the-us%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text" style="color:#3b5998">share</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fvegconomist.com%2Fgastronomy-and-catering%2Fxmarket-san-diego-plantx-opens-first-grocery-store-in-the-us%2F&text=XMarket%2C%20San%20Diego%3A%20PlantX%20Opens%20First%20Grocery%20Store%20in%20the%20US" title="Share on Telegram" aria-label="Share on Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z" /></svg></span><span class="shariff-text" style="color:#0088cc">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fvegconomist.com%2Fgastronomy-and-catering%2Fxmarket-san-diego-plantx-opens-first-grocery-store-in-the-us%2F%20XMarket%2C%20San%20Diego%3A%20PlantX%20Opens%20First%20Grocery%20Store%20in%20the%20US" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text" style="color:#34af23">share</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="/cdn-cgi/l/email-protection#a59ac7cac1dc98cdd1d1d5d68096e48097e38097e3d3c0c2c6cacbcac8ccd6d18bc6cac88097e3c2c4d6d1d7cacbcac8dc88c4cbc188c6c4d1c0d7cccbc28097e3ddc8c4d7cec0d188d6c4cb88c1ccc0c2ca88d5c9c4cbd1dd88cad5c0cbd688c3ccd7d6d188c2d7cac6c0d7dc88d6d1cad7c088cccb88d1cdc088d0d68097e383d6d0c7cfc0c6d198fde8c4d7cec0d18097e6809795f6c4cb809795e1ccc0c2ca8096e4809795f5c9c4cbd1fd809795ead5c0cbd6809795e3ccd7d6d1809795e2d7cac6c0d7dc809795f6d1cad7c0809795cccb809795d1cdc0809795f0f6" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span><span class="shariff-text" style="color:#999">email</span>&nbsp;</a></li></ul></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a92fb445fee05e7',m:'6.Xnb2MQeS3pr5W.AR79GFK.cSlbFJ0E2vLlPEhlIX4-1636082799-0-AS/NwV+ZQBcTS8TnppncwyrbvBmBbVXKX33H4iERGxTRc5yPkXd71DCl3sYEGQNMJBxpLlAjFukxn95es3HH1IMXhcj3DdBWTThI96F5kMfrM8RyYU9/wDPQQsw/zJaeGN1IkbiKQELjz0Fqeovidrfg5QrTIYMw+WRAKljAv5p64A5Yh9wBWSLMqlPxMVA6HMGk0KEvf+UliX1t23I63CY3mqlmiuI0d3BWDnOabNrMtZNW2VE1ZQihFA92e5v02ViyWtbZ4kuRhyUQv15Q+uTmo6BMrAgAz6azaUppFeGb5reYqvlq5YRbsYO+1KwOayRlAh0ytl4FOCK8fIAPjLM=',s:[0x8f00b10d23,0x4008e770ea],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</article>
<div class="pagination-container">
</div> </div>
<div class="article-widget-container vegc-col-30-percent"> <li class="widget vegco-widget"><div class="vegco-e6352545beac872a7029e5683ffbc21c vegco-medium-rectangle-sidebar-top-spot-placement" id="vegco-e6352545beac872a7029e5683ffbc21c"></div></li>
<div class='post-widget-container'><h2 class="widgettitle"><div class="title">Latest News </div></h2>
<div class="post-preview-widget">
<article class="small-preview-wrapper">
<a title="UPSIDE Foods Unveils EPIC &#8211; a $50M Cultivated Meat Engineering, Production &amp; Innovation Center" href="https://vegconomist.com/companies-and-portraits/upside-foods-unveils-epic-a-50m-cultivated-meat-engineering-production-innovation-center/" aria-hidden="true" tab-index='-1' rel="bookmark" title="UPSIDE Foods Unveils EPIC &#8211; a $50M Cultivated Meat Engineering, Production &amp; Innovation Center"><div class="small-preview">
<img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Entryway-UPSIDE-Foods-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="Entryway - UPSIDE Foods" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Entryway-UPSIDE-Foods-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Entryway-UPSIDE-Foods-741x555.jpg 741w" sizes="(max-width: 400px) 100vw, 400px" /> <div class="preview-post-title"> UPSIDE Foods Unveils EPIC &#8211; a $50M Cultivated Meat Engineering, Production &amp; Innovation Center</div>
<small>November 4, 2021</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="New Evidence Finds Most Shoppers &#8220;Most Likely Never to Visit&#8221; a Dedicated Vegan Supermarket Aisle" href="https://vegconomist.com/studies-and-numbers/new-evidence-finds-most-shoppers-most-likely-never-to-visit-a-dedicated-vegan-supermarket-aisle/" aria-hidden="true" tab-index='-1' rel="bookmark" title="New Evidence Finds Most Shoppers &#8220;Most Likely Never to Visit&#8221; a Dedicated Vegan Supermarket Aisle"><div class="small-preview">
<img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/greenbay-e1631888369678-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="GreenBay Supermarket" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/greenbay-e1631888369678-400x300.jpg 400w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/greenbay-e1631888369678-741x555.jpg 741w" sizes="(max-width: 400px) 100vw, 400px" /> <div class="preview-post-title"> New Evidence Finds Most Shoppers &#8220;Most Likely Never to Visit&#8221; a Dedicated Vegan Supermarket Aisle</div>
<small>November 4, 2021</small>
</div></a>
</article>
<hr> <article class="small-preview-wrapper">
<a title="Australia&#8217;s Fable Foods Arrives in the USA With Celebrated Vegan Restaurant Chain Beatnic" href="https://vegconomist.com/gastronomy-and-catering/australias-fable-foods-arrives-in-the-usa-with-celebrated-vegan-restaurant-chain-beatnic/" aria-hidden="true" tab-index='-1' rel="bookmark" title="Australia&#8217;s Fable Foods Arrives in the USA With Celebrated Vegan Restaurant Chain Beatnic"><div class="small-preview">
<img width="400" height="300" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/Fable-Foods-1-400x300.jpg" class="attachment-vegc-four-three size-vegc-four-three wp-post-image" alt="" /> <div class="preview-post-title"> Australia&#8217;s Fable Foods Arrives in the USA With Celebrated Vegan Restaurant Chain Beatnic</div>
<small>November 4, 2021</small>
</div></a>
</article>
<hr></div> </div><li id="mo_optin_widgets-8" class="widget widget_mo_optin_widgets">

<div id='JUiGbyjOap' class="moOptinForm mo-optin-form-sidebar mo-has-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='JUiGbyjOap_sidebar_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var JUiGbyjOap = JUiGbyjOap_sidebar = {"optin_uuid":"JUiGbyjOap","optin_campaign_id":41,"optin_campaign_name":"sidebar widget (since July 10, 2020)","optin_type":"sidebar","post_id":15609,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing!","name_field_required":false,"is_split_test":false,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-sidebar\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="JUiGbyjOap_sidebar" class="mo-optin-form-wrapper mo-has-email lupinSidebar-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='JUiGbyjOap_sidebar_form' style='margin:0;'><h2 class="mo-optin-form-headline lupinSidebar-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none; padding: 0;">The vegconomist-newsletter: Information for decision-makers</h2><div class="mo-optin-form-description lupinSidebar-description" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><h4 style="text-align: left;">The vegconomist-newsletter:<br />information for decision-makers</h4><p style="text-align: left;"></p><p style="text-align: left;">Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong><br />receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="lupinSidebar-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="JUiGbyjOap_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field lupinSidebar-input" style='color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field lupinSidebar-input" style="color: #555555;background-color: #f2f2f2;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="JUiGbyjOap_sidebar_submit_button" class="mo-optin-form-submit-button lupinSidebar-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="JUiGbyjOap_sidebar_cta_button" class="mo-optin-form-cta-button " style="background: #FEC32D;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note lupinSidebar-note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><u><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></u></span></span></label></label></div><input id='JUiGbyjOap_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="JUiGbyjOap_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing!</div></div></div></div>
<input id="JUiGbyjOap_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1636082798" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700',]}});}});</script></li>
<li id="wpp-59" class="widget popular-posts">
<h2 class="widgettitle"><div class="title">Most Read</div></h2> <div class="wpp-widget-placeholder" data-widget-id="wpp-59"></div>
</li>
</div>
</div>
</main>
<footer id="site-footer" role="contentinfo">
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://vegconomist.com/about-us/">About us</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="https://vegconomist.com/rate-card/">Rate card</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://vegconomist.com/imprint/">Imprint</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://vegconomist.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3053"><a href="https://vegconomist.com/contact/">Contact</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<nav class="secondary-menu">
<div class="menu-lang-container"><ul id="menu-lang-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48846"><a href="https://vegconomist.de">Deutsch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48847"><a href="https://vegconomist.es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48848"><a href="https://vegconomist.fr">Français</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="https://vegconomist.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="https://vegconomist.com/rate-card/">Rate Card</a></li>
</ul></div> </nav>
</div>
<div class="vegc-row">
<a href="https://vegconomist.com/" class="custom-logo-link" rel="home"><img width="480" height="137" src="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png" class="custom-logo" alt="vegconomist &#8211; the vegan business magazine" srcset="https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo.png 480w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-300x86.png 300w, https://vegconom.de/vegconomistcom/wp-content/uploads/sites/3/cropped-vegconomist-often-misspelled-as-veconomist-the-vegan-business-magazine-logo-150x43.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></a> </div>
<div class="vegc-row">
<div class="copyright-msg" style="padding: 10px;">© 2021 vegconomist - a brand of vegconom GmbH </div>
</div>
</footer>
</div> 
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script>
var _paq = window._paq = window._paq || [];
_paq.push(['disableCookies']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/vegconomist.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/vegconom.de\/vegconomistcom\/wp-content\/uploads\/sites\/3\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>
<style type="text/css">a.stylish-link, li.stylish-link > a {background-image: linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#000000,#000000)}a.stylish-link:hover, li.stylish-link > a:hover {background-image: linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(#FFFFFF,#FFFFFF),linear-gradient(transparent,transparent)}a.stylish-link, li.stylish-link > a {text-shadow: 0.03em 0 #FFFFFF, -0.03em 0 #FFFFFF, 0 0.03em #FFFFFF, 0 -0.03em #FFFFFF, 0.06em 0 #FFFFFF, -0.06em 0 #FFFFFF, 0.09em 0 #FFFFFF, -0.09em 0 #FFFFFF, 0.12em 0 #FFFFFF, -0.12em 0 #FFFFFF, 0.15em 0 #FFFFFF, -0.15em 0 #FFFFFF;}a.stylish-link, li.stylish-link > a {background-size: .05em 1px,.05em 1px,1px 1px;}a.stylish-link, li.stylish-link > a {background-position:0 95%,100% 95%,0 88%;}a.stylish-link:hover, li.stylish-link > a:hover {color:#81b800!important;}a.stylish-link, 
li.stylish-link > a { 
    /* applies to all links that are set to be styled by the plugin */

    font-weight:normal;


    /* ... */

}</style><div class="vegco-8ba583b180f070f5390b07e13931ab84 vegco-hpto-showcasing-left-skyscraper" id="vegco-8ba583b180f070f5390b07e13931ab84"></div><div class="vegco-bb0eaafc96ff59644271bdbe98c924c1 vegco-left-wide-skyscraper" id="vegco-bb0eaafc96ff59644271bdbe98c924c1"></div><div class="vegco-baf4d19bab7338000b86e364f6288dcc vegco-hpto-showcasing-right-skyscraper" id="vegco-baf4d19bab7338000b86e364f6288dcc"></div><div class="vegco-91c8f89698d9d173abc3cacec9b4b943 vegco-right-wide-skyscraper" id="vegco-91c8f89698d9d173abc3cacec9b4b943"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR3QG3W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
<link rel='stylesheet' id='shariffcss-css' href='https://vegconomist.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.35.4' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/vegconom.de\/vegconomistcom\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/gastronomy-and-catering\/xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us\/?pk_campaign=feed&pk_kwd=xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us&mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"true"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.35.4' id='mailoptin-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/simple-spoiler/js/simple-spoiler.min.js?ver=1.2' id='simple_spoiler_script-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":305,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"vegco-layer","placements":[]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"vegco-sticky","placements":["hpto-showcasing-left-skyscraper","left-wide-skyscraper","hpto-showcasing-right-skyscraper","right-wide-skyscraper","test-admins-only-right-skyscraper","survey"]};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1' id='wp-gallery-custom-links-js-js'></script>
<script id='advadsTrackingGAFront-js-extra'>
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script id='advadsTrackingHandle-js-extra'>
var advadsTracking = {"ajaxurl":"https:\/\/vegconomist.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"3"};
</script>
<script src='https://vegconom.de/vegconomistcom/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script src='https://vegconomist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<div class="vegco-03d15e4ab93fd8679053cf5515320838 vegco-above-header-mobile" id="vegco-03d15e4ab93fd8679053cf5515320838"></div><div class="vegco-613e659105f2a4faf9529b626f55a5d9 vegco-mobile-end-of-site" id="vegco-613e659105f2a4faf9529b626f55a5d9"></div><div class="vegco-aca395388a64f01f6c4d00d5a92edd19 vegco-text-to-speech-feedback" id="vegco-aca395388a64f01f6c4d00d5a92edd19"></div><div class="vegco-ecbc3a7d6cee980ee7b854c4fdb21c79 vegco-after-content" id="vegco-ecbc3a7d6cee980ee7b854c4fdb21c79"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<div id='SoEuvvoIfx' class="moOptinForm mo-optin-form-slidein mo-has-email mo-slidein-bottom_right" data-optin-type='slidein' style='display: none;position: fixed;bottom: 10px;width: 100%;margin: 0;z-index: 999999999'><div class='mo-optin-form-container' id='SoEuvvoIfx_slidein_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var SoEuvvoIfx = SoEuvvoIfx_slidein = {"optin_uuid":"SoEuvvoIfx","optin_campaign_id":37,"optin_campaign_name":"slide-in box (70%) - Copy","optin_type":"slidein","post_id":51711,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"x_scroll_status":true,"x_scroll_value":70,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-slide-in\/","pass_lead_data":false,"test_mode":false,"icon_close":false,"slidein_position":"bottom_right","unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOslideInUp","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":true,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="SoEuvvoIfx_slidein" class="mo-optin-form-wrapper mo-has-email mimosa-container" style="position: relative;background: #ffffff;border-color: #dddddd;line-height: normal;"><form method="post" class='mo-optin-form' id='SoEuvvoIfx_slidein_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon mimosa-optin-form-close" style=''>x</a><div class="mimosa-inner-wrapper"><div class="mo-optin-form-headline mimosa-heading" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">The vegconomist-newsletter:<br />information for decision-makers</div><div class="mo-optin-form-description mimosa-caption" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><p>Subscribe for the <strong>vegconomist-newsletter</strong> and <strong>regularly</strong> receive the <strong>most important news</strong> from the vegan business world.</p></div><div class="mimosa-form"><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="SoEuvvoIfx_slidein_name_field" class="mo-optin-field mo-optin-form-name-field mimosa-input" style='color: #555555;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_email_field" class="mo-optin-field mo-optin-form-email-field mimosa-input" style="color: #555555;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="SoEuvvoIfx_slidein_submit_button" class="mo-optin-form-submit-button mimosa-submit" style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe"> </div><input id="SoEuvvoIfx_slidein_cta_button" class="mo-optin-form-cta-button mimosa-submit" style="background: #ea0c1a;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note mimosa-finePrint" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter). <a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy newsletter</a></span></span></label></label></div></div><input id='SoEuvvoIfx_slidein_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="SoEuvvoIfx_slidein_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="SoEuvvoIfx_slidein_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1636082799" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700','Raleway:400,700',]}});}});</script>

<div id='mWhbAQRyLo' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='mWhbAQRyLo_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var mWhbAQRyLo = mWhbAQRyLo_lightbox = {"optin_uuid":"mWhbAQRyLo","optin_campaign_id":38,"optin_campaign_name":"popup on exit new","optin_type":"lightbox","post_id":51711,"cookie":30,"success_cookie":9999,"global_cookie":0,"global_success_cookie":0,"success_message":"","name_field_required":false,"is_split_test":false,"exit_intent_status":true,"success_action":"redirect_url","redirect_url_value":"https:\/\/vegconomist.com\/one-more-step-newsletter-signup-popup\/","pass_lead_data":false,"test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"You need to agree that we can use your mail address for the purpose of sending you a newsletter regularly.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false,"referrer_detection_status":true,"referrer_detection_settings":"hide_from","referrer_detection_values":["mailpoet_router"]};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="mWhbAQRyLo_lightbox" class="mo-optin-form-wrapper mo-has-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #f0f0f0;border-color: #f0f0f0;line-height: normal;"><form method="post" class='mo-optin-form' id='mWhbAQRyLo_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif; padding: 0;">The vegconomist-newsletter<br />information for decision-makers</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="line-height: 20px;">Subscribe for the <b>vegconomist-newsletter</b> and <b>regularly</b> </span>receive the <b>most important news</b> from the vegan business world.</p><ul><li>Interviews</li><li>Market reports &amp; trends</li><li>Startups</li><li>Products &amp; Launches</li><li>&amp; much more</li></ul></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="mWhbAQRyLo_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;display: none;' type="text" placeholder="Your name" name="mo-name" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Consolas, Lucida Console, monospace;" type="email" placeholder="Your mail address" name="mo-email" autocomplete="on" value=""> <input id="mWhbAQRyLo_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #81b800;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;" type="submit" value="Join"> </div><input id="mWhbAQRyLo_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span><span style="color: #000000; font-family: 'open sans', Helvetica, Arial, sans-serif; font-size: 14px;">I agree that my mail address is used to receive a newsletter on a regular basis. Cancel at any time (link at the end of every newsletter).<br /><a href="https://vegconomist.com/privacy-policy/#newsletter">Privacy Policy Newsletter</a></span></span></span></label></label></div><input id='mWhbAQRyLo_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none' /><input id="mWhbAQRyLo_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="mWhbAQRyLo_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1636082799" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo:400,700','Muli:400,700','Source Sans Pro:400,700','Raleway:400,700',]}});}});</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":59858,"postSlug":"xmarket-san-diego-plantx-opens-first-grocery-store-in-the-us","cats":"gastronomy-and-catering"};
                			</script> </body>
</html>
